PDA

Afficher la version complète : bruit dans tableau de bord



regis
02/11/2005, 23h49
Voici mon problème sur ma passat TDI 115 année 2000 / 150 000km.
Depuis quelques mois un bruit de glouglou sort à la hauteur des sorties d'aération centrale en roulant. Ce bruit n'ai pas continu, mais apparaît lorsque je prends un virage, ou après un trajet, lorsque j'arrête de rouler et que j'accélère.
Voici mes suppositions :
- encrassement partiel de mon radiateur de chauffage
- présence d'un corps étranger dans le circuit.
Pour info mon liquide de refroidissement a été remplacé il y a qql mois et le probléme n'a pas disparu.
Je n'ai aucune fuite visible dans le véhicule.
Pouvez vous m'aider.

Alex
03/11/2005, 00h23
salut,
probleme deja cité!!!
regarde au niveau de ta batterie, ça doit baigner dans l'eau! il faut enlever le bouchon qui se trouve sous le cerveau frein qui doit etre plein de feuilles
@+ alex

regis
05/11/2005, 10h25
salut,
probleme deja cité!!!
regarde au niveau de ta batterie, ça doit baigner dans l'eau! il faut enlever le bouchon qui se trouve sous le cerveau frein qui doit etre plein de feuilles
@+ alex

Bonjour et merci pour cette remarque,

je n'ai d'eau dans le volume ou est disposé la batterie ni par terre à l'intérieur du véhicule.
Le bruit semble venir du radiateur de chauffage installé derriere le logement de l'autoradio. Ce bruit est semblable à un sifflement de liquide. Il n'est pas audible tout le temps mais uniquement dans les virages ou en jouant de l'accélérateur, le véhicule étant IMMOBILE.

A +

eric48
07/01/2007, 12h04
bonjour , je me permet de relancer le sujet car j'ai exactement le meme probleme que regis, sur ma passat tdi 115cv, et pas d'eau compartiment batterie.
@+eric merci

regis
13/01/2007, 22h59
Bonsoir Eric.
:twisted: :twisted: :twisted:
Je vois que tu souffres aussi des démons du tableau de bord. As tu nettoyé ton emplacement du batterie !!! Tu dois avoir des feuilles dans le trou d'évacuation !!! (mais c’est sûr, ta voiture est mal entretenue, en un mot ça doit être une poubelle)
Mais oui le problème est connu !
Cherche et tu trouveras la solution à ton problème ....
Le problème est tellement connu !
Tu vas avoir une réponse rapide...

Pour ma part j'ai mis plus de huit mois à trouver seul la réponse :
J’ai démonté plusieurs fois mon tableau de bord sans rien trouver.
J’ai purgé plusieurs fois mon circuit de refroidissement.
J’ai changé mon calorstat.
Avec le temps la pression dans mon vase d'expansion s'est amplifiée. Comme les Shadocks, j'ai purgé à plusieurs reprise mon circuit de refroidissement, j’ai remplacé mon liquide de refroidissement. En été, je faisais l’appoint tous les 1000 Km, sans compter les messages « STOP » s’affichant au tableau de bord.

Avec l’aide d’un ami connaissant bien la mécanique automobile, nous avons changé le joint de culasse et la pompe à eau. Depuis le bruit dans le circuit de refroidissement (remonté de la pression moteur dans le circuit de refroidissement) et montée en pression dans le vase d’expansion ont disparu.

Beaucoup diront « un joins de culasse !,* et un de plus ! ». Mais ils le diront après coup…

basile69
30/01/2010, 22h12
Salut s'agit il finalement du joint de culasse?

j'ai le symptome du glouglou moi aussi avec un peu de pression dans le vase d'expansion mais rien d'autres ne me semble suspect, pas contre le gouglou apparait souvent dans les virages ou à froid ou à l'arret pas sur l'autoroute par exemple.... :evil:

Merci pour toutes vos astuces bien utiles

renflo77
21/02/2011, 09h58
bonjour ,
moi aussi j'ai ce bruit d'eau , comme de l'eau qui circule , et ca le fait surtout quand j'accelere , que ca soit a l'arret ou quand je roule ....
quelqu'un a trouver d'ou vient ce bruit ? :?

isangrin2005
21/02/2011, 11h38
Bjr,

(mais c’est sûr, ta voiture est mal entretenue, en un mot ça doit être une poubelle) sic ! 8O 8O

Sympa Régis !!!!!!!! :-D

@+

theoldisgood
01/08/2011, 15h39
bonjour ,
moi aussi j'ai ce bruit d'eau , comme de l'eau qui circule , et ca le fait surtout quand j'accelere , que ca soit a l'arret ou quand je roule ....
quelqu'un a trouver d'ou vient ce bruit ? :?

Idem
Mon circuit d'évacuation des eaux pluviales est nickel propre
(D'ailleurs je ne voie pas ce que le joint de culasse vient faire là dedans car dans mon cas aucun voyant ne s'allume :?)
J'avais eu, il y a qqs années, une inondation des tapis de sol et effectivement les trous d'évacuation étaient bouchés. Mais là rien a voir, malgré la canicule du printemps, le glouglou est toujours présent :evil: et je ne consomme pas de liquide de refroidissement :?

akram_boud
01/08/2011, 17h04
Bonjour,
meme problème meme constat. Un mecanicien m'a conseillé de faire un flushing de mon circuit. encrassement? Moi je soupconne le petit echangeur qui est pres de la vanne EGR. Je vois la trace de la rouille humide qui sort des raccords. Quand j aurais le temps je commencerais par la!!

anneauxdin
01/08/2011, 20h09
Bonsoir Eric.
:twisted: :twisted: :twisted:
Je vois que tu souffres aussi des démons du tableau de bord. As tu nettoyé ton emplacement du batterie !!! Tu dois avoir des feuilles dans le trou d'évacuation !!! (mais c’est sûr, ta voiture est mal entretenue, en un mot ça doit être une poubelle)
Mais oui le problème est connu !
Cherche et tu trouveras la solution à ton problème ....
Le problème est tellement connu !
Tu vas avoir une réponse rapide...

Pour ma part j'ai mis plus de huit mois à trouver seul la réponse :
J’ai démonté plusieurs fois mon tableau de bord sans rien trouver.
J’ai purgé plusieurs fois mon circuit de refroidissement.
J’ai changé mon calorstat.
Avec le temps la pression dans mon vase d'expansion s'est amplifiée. Comme les Shadocks, j'ai purgé à plusieurs reprise mon circuit de refroidissement, j’ai remplacé mon liquide de refroidissement. En été, je faisais l’appoint tous les 1000 Km, sans compter les messages « STOP » s’affichant au tableau de bord.

Avec l’aide d’un ami connaissant bien la mécanique automobile, nous avons changé le joint de culasse et la pompe à eau. Depuis le bruit dans le circuit de refroidissement (remonté de la pression moteur dans le circuit de refroidissement) et montée en pression dans le vase d’expansion ont disparu.

Beaucoup diront « un joins de culasse !, et un de plus ! ». Mais ils le diront après coup…


Je ne comprends sans doute pas ta réponse régis, mais je ne vois nulle part écrit que ta voiture était mal entretenue.

Une personne te réponds sur ce qu'elle sait déjà et effectivement, c'était et est toujours un défaut sur ces passat. L'évacuation selon ou l'on habite, se bouche très facilement, feuilles notamment.

Pour les bruits de circulation, il y a deux choix : Le condenseur de clim peut être bruyant ou alors le système de refroidissement/chauffage de la voiture.
Dans ce cas deux options:
La première un manque de liquide, donc présence d'air dans le circuit ce qui le rend bruyant.
Deuxième option, tu l'as trouvé tout seul avec l'aide de ton copain mécano, c'est bien, une surpression dans le circuit du à un JDC claqué.

En tout cas, j'aurai pas attendu 1( mois pour remonter ces infos sur le forum ou tu as posé ton problème. Simple question de principe pour ceux qui ont tenté de t'aider.

Enfin vu le nombre de messages, je ne pense pas que tu répondras à ce message.

Pour les autres, il existe des test de contrôle pour le ldr. Ce qui donne une indication sur l'état du JDC. Il y a toujours un peu de pression dans un circuit de refroidissement, le liquide prenant du volume en chauffant. Le tout est de jauger la pression lors de l'ouverture du bouchon du vase.

Aucun voyant ne s'allumera pour un soucis sur un JDC, sauf en cas de surchauffe moteur. Un joint fissuré entre un cylindre et le circuit d'eau ne consommera pas d'eau. Une partie de la compression va passer dans le circuit du ldr, mais le ldr ne passera pas dans les cylindres si la fissure est très petite.
Il se peut aussi qu'une culasse poreuse laisse passer la compression dans les canalisation de refroidissement.

Eprouvage de la culasse et remplacement du JDC après un diagnostique du LDR.

theoldisgood
01/08/2011, 21h06
Merci pour ta réponse anneauxdin,
Dans le cas de la clim, j'ai demandé à un concess si ca pouvais venir de là car je n'ai pas réviser celle-ci depuis 5 ans, il m'a dit que ca ne pouvais pas être la clim vu qu'il n'y a pas de liiquide 8O :? 8O :?

Rupp3r
01/08/2011, 21h09
Je savais que le JDC etait fragile sur le 115, mais a 150 000km! 8O
Ca devait y aller a froid.

anneauxdin
01/08/2011, 22h01
Un joint de culasse peut claquer à n'importe quel kilométrage. Une surchauffe suffit.

Manudum
01/08/2011, 22h04
Bonsoir,
moi aussi pour mon 115 AJM, j'ai eu le joint de culasse à changer à 150.000 km, et je n'y allais pas à froid...
et je vais sans doute l'avoir à refaire 130000 km après. (pas encore fait les tests chez le concessionnaire)

Rupp3r
01/08/2011, 22h30
Et ben dis donc... j en avais vu plein aux alentours des 180/200 000km, mais la 150 000km, surtout si tu fais gaffe a froid... J espere que j aurais pas ce probleme! :--:

T as eu un autre probleme qui a cause ca (ventilo HS, pompe a eau HS, ...)?

bcos14
02/08/2011, 13h28
Heu là,vous me rassurez pas les gars :-C,car j'ai moi aussi ouvert un post il y'a quelques mois concernant ce bruit de glouglou dans le tableau de bord,et on avait rien trouvé :evil: Mais si c'est le joint de culasse,je suis etonné car à froid mes durites ne sont pas dures du tout :_d Je sens que je vais monter le son de l'autoradio,comme ca j'entenderais plus rien :app:

theoldisgood
02/08/2011, 15h47
En tout cas, j'aurai pas attendu 1( mois pour remonter ces infos sur le forum ou tu as posé ton problème. Simple question de principe pour ceux qui ont tenté de t'aider.

Je ne comprends pas non plus ta remarque Anneauxdin car ca fais 2 ans :?



Heu là,vous me rassurez pas les gars :-C,car j'ai moi aussi ouvert un post il y'a quelques mois concernant ce bruit de glouglou dans le tableau de bord,et on avait rien trouvé :evil: Mais si c'est le joint de culasse,je suis etonné car à froid mes durites ne sont pas dures du tout :_d Je sens que je vais monter le son de l'autoradio,comme ca j'entenderais plus rien :app:

Et tu entends aussi le "glouglou" à froid ??

bcos14
02/08/2011, 19h10
En fait,c'est très aléatoire :_d,je l'entend assez souvent lorsque je demarre l'auto,mais pas forcément à chaque fois,parfois c'est à chaud à un feu,j'ai l'impression que c'est surtout quand le regime moteur est proche du ralenti :_d Et meme en accelerant sur place,ca s'arrete pas,je pourrais dire que cela s'amplifie et puis d'un coup ca s'arrete :_d Je dirais quand meme que depuis que j'ai fait la distrib et changer la pompe à eau,ca fait quelques temps que je ne l'ai pas entendu,mais est ce sur à 100% :_d Surtout que sur les audi tdi 115 ,j'ai pas encore trouver le moyen de purger hormis de souffler et de mettre de la pression dans la vase d'expansion :?

theoldisgood
03/08/2011, 12h25
OK,
Je vais chercher ce soir, si je peux purger le LDR :-D
...
...
Bon effectivement je n'ai pas trouver la moindre purge :_d
...
Finalement j'ai trouvé la purge, mais j'ai toujours le Glouglou à chaud comme à froid
-->> Je me dirige tranquillement mais surement vers le JDC :mad::

theoldisgood
26/08/2011, 12h55
J'ai mis le vase d'expansion sous controle à l'aide de ceci (voir image)
et aprés une demi heure de chauffe, l'aiguille n'a pas bougé d'1 Yota :? :?
Malgré les bulles qui remontent du moteur vers le vase :-C