Bienvenu ! Est-ce ta première visite ?
Inscription
Salut Invité, si tu lis ce message cela signifie que tu n'est pas encore enregistré. Merci de prendre une seconde pour Cliquer ICI pour t'enregistrer, et ainsi tu feras parti de notre grande Communauté. Tu pourras aussi profiter de toutes les fonctionnalités du Forum et ne sera plus considéré comme un invité sur le Forum. A très bientôt donc.
Résultats de 1 à 5 sur 5
  1. #1
    cchris
    Invité Avatar de cchris

    Problème climatronic Polo

    Bonjour a tous, un problème de climatisation est récurent depuis que j'ai acheté ma voiture (en plein hiver) et je voudrais savoir si vous pouviez m'éclairer.
    Voilà ma clim ne marche jamais normalement, elle essaies toujours de souffler un max d'air, même quand je passe en manuel a la première vitesse ... Sur le chauffage aucun soucis qu'il soit en auto ou manuel.

    Hier soir je la passe au vag-com , et voilà les résultats:

    [Seul les membres enregistrés peuvent voir les liens. ]

    [Seul les membres enregistrés peuvent voir les liens. ]

    Pour le premier, je me suis un peu renseigner c'est le servo-moteur qui se trouve au dessus de la pédale d'accélérateur et qui a une prise rose. Mais le second je ne comprend rien et personne n'as rencontré ce problème on dirait .... Le servo-moteur du recyclage d'air pète la forme je l'ai vérifié, j'ai pas débranché celui du chauffage (1er problème) parce que j'avais peur de mal le remonter ... J'attendrais un peu d'aide de mon père

    Merci de vos réponses les amis.

    Ps: C'est une polo 9n de 2003 ,c'est écrit golf car quand je mettais polo ça faisait une erreur




  2. #2
    Locataire Avatar de wincorps
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mars 2006
    Localisation
    38000
    Messages
    369
    Marque
    Volkswagen
    Modèle
    Touran
    Type
    bkc
    Moteur
    1,9 TDI
    Puissance
    105
    Km
    140000
    Année
    04/2005

    Re*: Problème climatronic Polo

    Tu peux nous faire un copié collé de tes défauts au vag-com .
    Apres les avoir effacé quel sont ceux qui revienne ?
    Vag-Check 1.2 le lecteur défaut de poche : [Seul les membres enregistrés peuvent voir les liens. ]
    Les forfaits en concession 2010 : [Seul les membres enregistrés peuvent voir les liens. ]

  3. #3
    Rodeur Avatar de frede31
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    décembre 2006
    Messages
    911
    Marque
    SEAT
    Modèle
    CORDOBA
    Type
    ATD
    Moteur
    1.9L TDI
    Puissance
    100
    Km
    205000
    Année
    05/2004

    Re*: Problème climatronic Polo

    Pour le deuxième défaut c'est le ventilateur habitacle. Je pencherais pour le variateur du ventilateur habitacle vu que sur la position 1 il souffle au maximum.
    3.9L/100km Ã* 90km/h, 5.8L/100km Ã* 130km/h, 6.3L/100km Ã* 150km/h

  4. #4
    Membre Donateur Avatar de electroman
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    octobre 2006
    Localisation
    tournai
    Messages
    1 567
    Marque
    Volkswagen
    Modèle
    sharan
    Type
    AUY
    Moteur
    1900 TDI
    Puissance
    115
    Km
    365000
    Année
    02/2004

    Re*: Problème climatronic Polo

    Bonsoir a tous
    pour le 2 eme ,regarde aussi les balais du ventillateur et pour le 1er fait un test actuateur du climat
    et regarde au ras du tapis de sol les servo moteur qui bouge ;car peut etre un qui bloque ou la barre sorti de son logement
    Freddy
    Sharan auy 2004 365000KM
    VAS 5054
    odis
    vcds fr officielle
    etka 7.3
    autodata 3.38
    atris
    SSP

  5. #5
    cchris
    Invité Avatar de cchris

    Re*: Problème climatronic Polo

    Merci d'avoir répondu, ayant lu plus bas un tuto sur les codes défaults et diagnostic de la clim sur le climatronic, j'ai essayé un diagnostic complet, elle a repèrer deux défauts :

    2C6 = pb moteur volet désembuage

    4F7 = pb moteur volet chaud/froid

    Je les ai effacé puis est réinitialisé les paramètres avec la manip des 10 secs ect ...

    Depuis tout marche comme il faut, elle fait du froid, du chaud et les ventilateurs marchent correctement

    Bizarre les voitures, bonsoir :D


 

Sujets similaires

  1. Panne Climatronic Polo 1.9 TDI 02/2004
    Par b3-cabrio dans le forum Ventilation, Chauffage et Climatisation
    Réponses: 5
    Dernier message: 10/06/2012, 22h24
  2. codes cachés climatronic polo 6r 2010 ???
    Par vincent_olivier dans le forum Vos Questions, Remarques, Rappels, Mésaventures, ...
    Réponses: 1
    Dernier message: 07/02/2012, 22h21
  3. Codes cachés Climatronic Polo 2010
    Par flipflup dans le forum Ventilation, Chauffage et Climatisation
    Réponses: 3
    Dernier message: 30/06/2011, 14h38
  4. Résolu> Climatronic hs polo 19 TDI 2004
    Par fernandeus dans le forum Ventilation, Chauffage et Climatisation
    Réponses: 15
    Dernier message: 14/11/2010, 13h26
  5. pb climatronic sur polo
    Par david62 dans le forum Ventilation, Chauffage et Climatisation
    Réponses: 7
    Dernier message: 02/03/2009, 22h21

Tags pour ce sujet

Liens sociaux

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé