Bienvenu ! Est-ce ta première visite ?
Inscription
Salut Invité, si tu lis ce message cela signifie que tu n'est pas encore enregistré. Merci de prendre une seconde pour Cliquer ICI pour t'enregistrer, et ainsi tu feras parti de notre grande Communauté. Tu pourras aussi profiter de toutes les fonctionnalités du Forum et ne sera plus considéré comme un invité sur le Forum. A très bientôt donc.
Résultats de 1 à 10 sur 10
  1. #1
    Rodeur Avatar de stef444
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mars 2011
    Messages
    12
    Marque
    FORD
    Modèle
    GALAXY
    Type
    1Z1
    Moteur
    1.9L TDI
    Puissance
    90
    Km
    305000
    Année
    1997

    Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Bonjour,

    Je n'ai pas trouvé la section présentation donc j'en fait une succinte et n'hésitez pas à m'indiquer ou se trouve celle ci pour que je détail un peu plus. Je m'appel stéphane j'ai 25ans et j'habite près de nantes et je possède un galaxy 1.9tdi 90cv (moteur vw).

    Ayant utilisé la fonction recherche et n'ayant pas trouvé mon bohneur je poste un nouveau sujet.

    Je vous détaille mon problème à froid ma voiture démarre au 1/4 de tour aucun souci et tourne comme une horloge à froid / chaud.

    Après avoir roulé 1/2 heures je n'arrive pas à la redémarrer directement j'actionne la clef et même en laissant le démarreur tourner 20sec rien ne se passe. Je la laisse 15min sans rien faire et au premier coup de clef là elle démarre !! C'est à n'y rien comprendre car par exemple ce matin pour me rendre au taf j'ai fait 1/4 d'heure de route et là elle redémarre sans problème j'ai donc l'impression que le problème intervient quand le moteur est bien chaud.

    J'ai changer mon filtre à Gazoil il n'y à pas longtemps et la fixation de celui ci à casser du coup il est soumis à plus de vibration mais je vais remettre un colson pour le refixer. Est ce que vous penser que cela peut venir des vibration sur le filtre à GO ?

    Je précise qu'il n'y a pas de souci de calage de distribution car je l'ai faite avec un mécano il y à 5000km.

    Après je pensais à un problème de prise d'air sur le circuit de gazoil mais ce problème se manifesterait à froid et à chaud nan ?

    En espérant que vous puissiez m'aider car d'ici deux semaines je pars en vacances et je bad un peu de prendre ma voiture si elle n'est pas fiable car j'ai pas mal de borne à faire.

    A+ Stef



  2. #2
    Rodeur Avatar de autodoum
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mai 2010
    Localisation
    Belgique
    Messages
    220
    Marque
    Autre
    Modèle
    Galaxy
    Type
    ASZ
    Moteur
    1.9L TDI
    Puissance
    130
    Km
    205000
    Année
    06/2004

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Bonjour,

    pour se présenter, c'est ici : [Seul les membres enregistrés peuvent voir les liens. ]

    Pour la panne : non, ce n'est pas un pb de filtre à gasoil.
    Débranche la sonde de température du liquide de refroidissement, ca fera comme si le moteur était tjrs froid, et vois ce que ca donne.

    @+
    Automobile : véhicule automoteur lent et peu nerveux possédant 2 roues surnumeraires.

  3. #3
    Rodeur Avatar de stef444
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mars 2011
    Messages
    12
    Marque
    FORD
    Modèle
    GALAXY
    Type
    1Z1
    Moteur
    1.9L TDI
    Puissance
    90
    Km
    305000
    Année
    1997

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Merci mais elle se trouve où cette sonde ?

    Au niveau du moteur ou du radiateur ?

  4. #4
    Rodeur Avatar de autodoum
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mai 2010
    Localisation
    Belgique
    Messages
    220
    Marque
    Autre
    Modèle
    Galaxy
    Type
    ASZ
    Moteur
    1.9L TDI
    Puissance
    130
    Km
    205000
    Année
    06/2004

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    salut,

    voir fichier joint
    Automobile : véhicule automoteur lent et peu nerveux possédant 2 roues surnumeraires.

  5. #5
    Rodeur Avatar de stef444
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mars 2011
    Messages
    12
    Marque
    FORD
    Modèle
    GALAXY
    Type
    1Z1
    Moteur
    1.9L TDI
    Puissance
    90
    Km
    305000
    Année
    1997

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Merci !

  6. #6
    Rodeur Avatar de stef444
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mars 2011
    Messages
    12
    Marque
    FORD
    Modèle
    GALAXY
    Type
    1Z1
    Moteur
    1.9L TDI
    Puissance
    90
    Km
    305000
    Année
    1997

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Nouveau problème le démarrage merde à froid aussi.

    Ce soir je sors du taf rentre dans ma voiture mets le contact le démarreur se lance mais la voiture ne démarre pas j'essaie 4-5 fois j'attends 2min remet un coup de clef et la elle démarre. Je rentre chez moi j'attends 1h30 je retourne à ma voiture et la elle démarre au 1/4 de tour je coupe le moteur essaie de la redémarrer et là rien à faire .

    Je tient à préciser qu'une fois démarrer tout est normal pas de fumée noir ou blanche, pas de perte de puissance tout fonctionne nikel.

    Je ne sais pas par quel bout commencer pour essayer de trouver le problème.

    Si quelqu'un à une idée

  7. #7
    Rodeur Avatar de dante77
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    décembre 2008
    Localisation
    Villenoy
    Messages
    495
    Marque
    VW
    Modèle
    GOLF
    Type
    AFN
    Moteur
    1.9L TDI
    Puissance
    110
    Km
    263500
    Année
    04/97

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Lorsque tu as le problème, débranche la sonde de température comme t'as dit autodoum pour voir ce que ça donne

  8. #8
    Rodeur Avatar de stef444
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mars 2011
    Messages
    12
    Marque
    FORD
    Modèle
    GALAXY
    Type
    1Z1
    Moteur
    1.9L TDI
    Puissance
    90
    Km
    305000
    Année
    1997

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    UP !!!

    C'est à n'y rien comprendre depuis deux jours plus de souci

    Est ce que cela peut venir d'un problème d'antidémarrage ou autre ??

    Car à part l'électronique je vois pas ce qui peux générer ce type de panne

    J'ai vu beaucoup de chose sur le relais 109 à quoi il sert exactement ?

  9. #9
    Rodeur Avatar de stef444
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mars 2011
    Messages
    12
    Marque
    FORD
    Modèle
    GALAXY
    Type
    1Z1
    Moteur
    1.9L TDI
    Puissance
    90
    Km
    305000
    Année
    1997

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Retomber en panne ce soir

    Apparement cela vient du relais 109 car il s'enclenche 1 fois sur 2

  10. #10
    Rodeur Avatar de stef444
    User InfoThanks / Tagging InfoGifts / Achievements / AwardsvBActivity Stats
    Inscrit
    mars 2011
    Messages
    12
    Marque
    FORD
    Modèle
    GALAXY
    Type
    1Z1
    Moteur
    1.9L TDI
    Puissance
    90
    Km
    305000
    Année
    1997

    Re*: Probleme de démarrage à chaud 1.9TDI 90cv Ford Galaxy (moteur VW)

    Relais 109 remplacé par de souci pour l'instant.

    Merci à vous


 

Sujets similaires

  1. casse turbo ford galaxy 1.9l tdi 115 cv
    Par fred67130 dans le forum Moteur TDI
    Réponses: 2
    Dernier message: 03/02/2011, 09h03
  2. diagnostique ford galaxy avec vag-com es ce possible
    Par bruno.p dans le forum Le logiciel VCDS \ VAG-COM
    Réponses: 4
    Dernier message: 30/11/2009, 14h18
  3. [Annonce] Recherche moteur audi A4 1,9TDI 90CV AFU
    Par burnog dans le forum Moteur TDI
    Réponses: 11
    Dernier message: 13/08/2007, 01h34
  4. huile boite ford galaxy 1.9 tdi 90 VW
    Par fredomu dans le forum Boite de vitesse et embrayage
    Réponses: 8
    Dernier message: 07/08/2006, 22h47
  5. quel huile boite pour ford galaxy moteur 1.9 tdi 90 VW?
    Par fredomu dans le forum Moteur TDI
    Réponses: 0
    Dernier message: 07/08/2006, 20h26

Tags pour ce sujet

Liens sociaux

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé