Bienvenu ! Est-ce ta première visite ?
Inscription
Salut Invité, si tu lis ce message cela signifie que tu n'est pas encore enregistré. Merci de prendre une seconde pour Cliquer ICI pour t'enregistrer, et ainsi tu feras parti de notre grande Communauté. Tu pourras aussi profiter de toutes les fonctionnalités du Forum et ne sera plus considéré comme un invité sur le Forum. A très bientôt donc.
Résultats de 1 à 6 sur 6
  1. #1
    Rodeur Avatar de djpolux
    User InfoThanks / Tagging Info
    Inscrit
    octobre 2010
    Localisation
    Valbonnes
    Messages
    49
    Marque
    VW
    Modèle
    PASSAT
    Type
    BMP
    Moteur
    2.0L TDI
    Puissance
    140
    Km
    66000
    Année
    05/2005

    Passat TDI 110 AFN:Voyant préchauffage et manque de puissance

    Bonjour, à tous

    Type de véhicule : Passat ’99 3BS Break TDI 110 AFN millésime 2000

    Condition d’achat :
    J’ai acheté ce véhicule à 233000kms , il y avait une forte odeur de gasoil en ouvrant le capot [Seul les membres enregistrés peuvent voir les liens. ] éteint , j’ai tout suite vue les durites de retour d’injecteur qui fuyaient et je n’ai pas approfondit , en essayant la voiture j’ai juste noté un léger manque de puissance entre 2000 et 3000trs par rapport à ma golf 3 tdi 110 , j’ai acheté le véhicule et ai changé les durites le jour même , constatant toujours une forte odeur de gasoil dans l’[Seul les membres enregistrés peuvent voir les liens. ] le lendemain , j’ouvre le capot moteur allumé et constate une fuite d’actuateur importante.


    Réparation et contrôle effectué :


    Documentation prise sur ce forum (qui est génial pour son efficacité et ça rapidité) dédicace.

    1-J’ai changé immédiatement ce joint d’actuateur (pas chère le joint), et j’ai tous remonté avec quelque difficulté, j’ai par malheur dévissé la vis de régulateur de pression car je pensais avoir relevé une fuite et ne l’ai pas resserré, la voiture ne démarrait pas au quart de tour comme avant. Problème résolu.
    2- je découvris une nouvelle fuite sous le nez de pompe au niveau du régulateur d’avance.je n’ai pas changé ce joint car il faut tomber la pompe, la clé étoile ne passe pas à cause du crochet de levage moteur, mais je ne pense pas que cela soit le problème, je le changerais à la prochaine distribution.
    3- Passage à la valise BOSH Diag, car mon câble ODB KKL ne fonctionnerais pas avec ce modèle, quelque défaut du système d’ouverture de porte à 20km/h mes portières ce verrouille et ce déverrouille côté conducteur uniquement, et d’autre problèmes qui on disparue après l’effacement. RAS, Je précise que je n’ai plus accès a la valise Diag.

    Depuis quelques jours j'ai le voyant de préchauffage qui clignote 40 sec âpres que j'ai mis le contact avec le message moteur atelier.

    Symptôme :

    1er cas: Persistent chaud/froid en accélérant progressivement en 4eme ou 5eme entre 1900 et 2000trs j'ai un léger trou puis un autre plus important à 2900 - 3300 trs, on sent nettement les 110 chx après les 3300 trs

    2 me : intermittent cas à chaud en accélérant fortement après un péage à 3000 trs trou fumée noir, je passe la deuxième un trou à 3000trs également, puis les symptôme du cas 1.

    3eme cas: à chaud en roulant à 1950 trs en 4eme ou 5eme, j'appuie de quelque millimètre sur la pédale pour passer a 2000trs ou 2050 trs et la voiture stabilise le régime moteur et quand je pompe a fond sur la pédale d'accélérateur rien ne se passe temps que je ne suis pas redescendu en dessous des 3/4 de la plage de battement de la pédale.

    4eme cas: aléatoire j'ai remarqué également que mon régime moteur varié au ralenti à chaud entre 900 et 950 trs après avoir fait quelque kilomètre en ville quand je m'arrête à un feu rouge.



    Voilà je vous remercie d’avoir pris le temps de me lire, j’espère avoir détaillé au maximum mon problème.n'hésiter pas a me donner votre avis.


    Golf 3 Gt TDI 110 , AFN , 221,000Km



  2. #2
    Rodeur Avatar de djpolux
    User InfoThanks / Tagging Info
    Inscrit
    octobre 2010
    Localisation
    Valbonnes
    Messages
    49
    Marque
    VW
    Modèle
    PASSAT
    Type
    BMP
    Moteur
    2.0L TDI
    Puissance
    140
    Km
    66000
    Année
    05/2005

    Re*: Passat TDI 110 AFN:Voyant préchauffage et manque de puissance

    Bonjour de l'[Seul les membres enregistrés peuvent voir les liens. ] svp :)
    up::
    Golf 3 Gt TDI 110 , AFN , 221,000Km

  3. #3
    Rodeur Avatar de Laurent974
    User InfoThanks / Tagging Info
    Inscrit
    juin 2010
    Localisation
    La Réunion
    Messages
    40
    Marque
    Volkswagen
    Modèle
    Golf V GT Sport
    Type
    BMN
    Moteur
    2.0L TDI
    Puissance
    170
    Km
    95000
    Année
    02/2008

    Re*: Passat TDI 110 AFN:Voyant préchauffage et manque de puissance

    Salut.
    t'a vérifié tes bougie de préchauffage si il y en à pas de mort?
    Sinon teste les à l'ohmétre. je pense fortement que sa peut être sa.
    La conduite doit être un plaisir avant tout!

  4. #4
    Modérateur Avatar de lolo-63130
    User InfoThanks / Tagging Info
    Inscrit
    juin 2009
    Localisation
    clermont ferrand 63
    Messages
    3 025
    Marque
    Alfa
    Modèle
    147
    Type
    939A7000
    Moteur
    1.9 Jtdm
    Puissance
    120
    Km
    114000
    Année
    2008

    Re*: Passat TDI 110 AFN:Voyant préchauffage et manque de puissance

    Je suppose que tu a vérifier que t'es feu stop fonctionne correctement , donc vu t'es problèmes au niveau de la pompe a injection le voyant de préchauffage qui clignote veut dire anomalie dans le système d'injection ou par exemple l'injecteur pilote qui est HS voir meme le capteur de régime moteur , la pluspart du temps c'est souvent un probléme d'avance a l'injection qui est hors tolérance ou alors a l'électrovanne d'avance qui ne fonctionne pas du coup mode sécurité et l'avance n'est plus géré et manque de puissance , pour moi même si tu n'a pas le vagcom sa sera la seule manière de trouver le probléme , donc essaye de trouver quelqu'un qui a un vagcom autour de chez toi ou repasse au garage ou racheter un vagcom

  5. #5
    Rodeur Avatar de djpolux
    User InfoThanks / Tagging Info
    Inscrit
    octobre 2010
    Localisation
    Valbonnes
    Messages
    49
    Marque
    VW
    Modèle
    PASSAT
    Type
    BMP
    Moteur
    2.0L TDI
    Puissance
    140
    Km
    66000
    Année
    05/2005

    Re*: Passat TDI 110 AFN:Voyant préchauffage et manque de puissance

    bonjour a tous ,

    J'ai vérifié mes feux stop , et mes bougies de préchauffage.

    lolo-63130 , j'ai effectivement une fuite sur le régulateur d'avance , je vais me diriger vers cette piste,est ce que il y aurait un moyen de tester cette pièce sans la démonter?


    merci :D
    Golf 3 Gt TDI 110 , AFN , 221,000Km

  6. #6
    Rodeur Avatar de djpolux
    User InfoThanks / Tagging Info
    Inscrit
    octobre 2010
    Localisation
    Valbonnes
    Messages
    49
    Marque
    VW
    Modèle
    PASSAT
    Type
    BMP
    Moteur
    2.0L TDI
    Puissance
    140
    Km
    66000
    Année
    05/2005

    Re*: Passat TDI 110 AFN:Voyant préchauffage et manque de puissance

    Salut a tous un petit moment sans pouvoir passer sur le fofo, voici des news :

    j'ai démonté la PI de ma golf TDI AFN , pour pouvoir changer électrovanne d'avance, je me suis aperçu que le support de pompe empêche l’accès a ces 2 vis étoile , obligé de tomber la distrib. , j'ai acheté un arrache roulement pour enlever la roue de la pompe.

    j'ai pris la PI puis l'ai juste branché électriquement a la place de celle de la Passat , j'ai mis juste le contacte et attendu pendant une bonne minute en espérant ne plus avoir le message moteur atelier,et bien non le message revient , j''en depuis que la panne ne viens pas de cette électrovanne.

    Que pensez vous de tous ca????
    mon ancien câble KKL ne fonctionne pas sur la passat , je dois acheter celui la Interface HEX USB CAN VAGCOM 704.1 V980????
    Golf 3 Gt TDI 110 , AFN , 221,000Km


 

Sujets similaires

  1. Voyant pression huile + manque puissance et bruit
    Par vigvig dans le forum 2.0L (4 cylindres)
    Réponses: 26
    Dernier message: 19/09/2011, 23h56
  2. PASSAT TDI 115:léger manque de puissance
    Par nicov1978 dans le forum Moteur TDI
    Réponses: 6
    Dernier message: 08/05/2011, 14h04
  3. voyant de préchauffage clignote, aucune puissance
    Par teooo dans le forum Moteur TDI
    Réponses: 5
    Dernier message: 23/01/2011, 16h25
  4. Réponses: 1
    Dernier message: 13/08/2006, 21h08
  5. Défaut 01237 sur Passat TDI 110 (Manque puissance > 2500
    Par smoody dans le forum Moteur TDI
    Réponses: 10
    Dernier message: 16/02/2006, 10h02

Tags pour ce sujet

Liens sociaux

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé