1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

À-coups à l'accélération Touran TSI

Discussion dans 'Moteur Essence' créé par floflo69, 6 Août 2013.

  1. bonjour,
    en possession d'un touran 1.4 tsi dsg,de juin 2007,il totalise 95000kms actuellement.
    depuis 4/5 mois,j'ai remarqué des a coups a l'accéleration,quans je demande un peu plus de puissance.
    ex: je suis en 5 tranquille,je veux pousser un peu plus,la boite dsg tombe le rapport 4,mon touran reprend des tours mais avec une petite saccade d'une demie seconde....ça peut le faire une fois ou deux des fois. c'est pénible quand meme.
    j'ai passé un petit coup de valise bosch et j'ai comme defaut: P02CA (turbocompresseur pression trop élevé).
    le defaut s'efface,mais le probleme est tjs present...
    quelqu'un aurait il deja eu le soucis....???

    merci de vos reponses

    flo
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : a coups a l'accéleration touran tsi

    Bonjour FLOFLO

    Il faudrait dégripper et exercer la géométrie variable du turbo , vérifier sa Waste-gate , si elle n 'est pas dérèglée et voir du coté de la vanne EGR si elle fonctionne comme il faut bien que ce ne soit pas un diesel elle risque donc rarement de tomber en panne , mais quand même ????
     
  4. Re : a coups a l'accéleration touran tsi

    Pour information, les boîtes automatiques, quelles qu'elles soient, sont sensibles à une information de couple erronée, comme c'est le cas par exemple avec un débitmètre défectueux.

    Peut-être une piste à creuser?
     
  5. michophe

    michophe Membre Donateur Membre du personnel

    Re : À-coups à l'accélération Touran TSI

    La vidange de boite est t'elle résente?.
     
  6. Re : À-coups à l'accélération Touran TSI

    bonsoir,la vidange de boite a été faite a 60.000 kms...le defaut P02CA M'indique pression suralim trop elevée.......peut etre le capteur de pression de suralim justement ???mais ou se trouve t il ?? Sinon je ne pense pas que laboite soit en cause,c'est vraiment lors de l'acceleration que cela se produit,certe quand un retrogradage est effectué.merci
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : À-coups à l'accélération Touran TSI

    Bonjour

    Oui mais avant de remplacer le capteur de pression G31 ( Charge pressure sensor for turbo boost ) l 'on peut quand même faire de petites recherches , comme précitées dans mon premier post !!!

    Si le gosse a la fièvre , c 'est peut être vrai , et il faut chercher ailleurs que de commencer par d'abord changer le thermomètre !!!! Parce que si ça se peut , le thermomètre a bien fait son boulot !!!!
     
  8. Re : À-coups à l'accélération Touran TSI

    ok...
    mais qu'est ce que la waste gate.......?? ou se trouve t elle ,ainsi que la vanne egr ??
    MERCI;)
     
  9. hello a toutes et tous..
    petit déterrage....
    les a-coups ont été résolus avec le changement des bobines.....! enfin..!!!
    mais plus d'a-acoups ne veut pas dire plus de problemes...maintenant suis bloqué à 3000t/min et plus de patate....des fois le temoin moteur orange allumé des fois eteint mais le probleme lui et présent quand il veut....et ce,par intermittence en plus..!!
    un petit coup de vag com et un defaut est souvent là..; 004261 capteur de position du volet de régu. d'air d'admission P10A5 signal trop élevé.....
    ​voila ou j'en suis actuellemnt

    depuis deux pleins je mets du sp 98 exellium total....j'ai arrété le sp 95 des super marchés....un leger mieux se fait sentir mais toujours se problemes présent par intermittence avec ce temoin qui vient et qui part quand il veut...

    si quelqu'un pouvait me venir en aide et m'aiguiller un peu, j'en serai ravi et reconnaissant..!

    cdt

    flo
     
  10. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut floflo69,

    Est-ce que ce dernier défaut 004261 était déjà présent avant de changer les bobines?
    Est-ce que tu as vérifié la waste gate et la N75 comme le préconisait MacGUYvert?
    Est-ce que tu as vérifié le câblage allant au volet e régul?

    A+
    Eric
     
  11. Salut
    non mon défaut n'était pas là
    la west gâté, c'est bien cette pièce qui se percé et qui est remplacé par une plus costaude..?
    la n75e à été changé il y a 1 an env
    ou se trouve le volet de regul..? Qd on est face au moteur il y a 2 gros bloc vers le tablier.....le plus visible c'est lequel ? Et celui qui est caché derrière vraiment contre le tablier...qu'est ce celui là. ?
    Merci beaucoup.....
    bonne journée
     
  12. Publicité Annonceurs

  13. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut floflo69,

    Non la Wastegate est un volet dans le turbo, actionné au travers d'une tige reliée à la soupape de régulation, montée directement sur le turbo, elle même reliée par un tube de dépression à la N75. Un petit coup de Google et tu auras plein d'image: https://www.google.fr/search?q=turb...ChMIqO2Py9X4xgIVQjJyCh3eigCn&biw=1244&bih=677

    Si la N75 a été changée, ce devrait être la plus costaude comme tu dis, et devrais être bonne.
    Par contre, pour la wastegate, il faut voir si elle n'est pas grippée, en la bougeant déjà à la main /!\ moteur froid /!\!

    Voivi un peu de doc pour la tubulure d'admission dans laquelle tu trouveras le boîtier de régulateur / volet de régul (en pièce-jointes)

    A+
    Eric
     

    Fichiers attachés:

  14. merci eric pour la doc.
    le volet de regul ,c'est bien le plus accessible et donc celui que j'ai changé également. j'ai refais l'apprentissage mais tjs pareil.
    je contrôle ce soir la waste gate mais avec la vag com , dans test actionneur je la vois bouger.

    merci beaucoup
     
  15. Salut j ai le même touran que toi et j ai le meme problème change la vanne n 75 et la n 249 celle as l entrée du turbo et voit ce que sa donne et pour les accoud je les ai aussi donc changement des bobines et on verra apres
     
  16. salut mikacarvalho..
    tu as eu le meme probleme .. c'est a dire bloqué a 3000/min...avec ou sans témoin? et en changeant ses deux pièces tout est revenu a la normal ?
    merci beaucoup
     
  17. Oui 3000/min plus rien j ai changé ses deux pièces le comportement est redevenu normal mais aucun voyant allumé maintenant a l inverse de toi j ai les accoud as bas régime quand j accélère
     
  18. bonjour,

    je pense que tu devrais regarder du coté des bougies et bobines...
    j'ai eu les à-coups au début et une bobine était rincée...
    en tout cas merci.je vais fouiller de ce coté là...
     
  19. bonjour,
    j'ai exactement le même soucis sur le même moteur sur Golf V
    pas au niveau du turbo mais la sural et c'est arrivé à 91000km
    j'accélère et ça broute.
    pas de code défaut, j'ai ouvert un post hier à ce sujet...
    Quant à passer chez vw j'ai du mal à leur faire confiance (mon porte monnaie aussi), enfin ceux dans ma ville actuelle.
     
  20. idem que mon message precedent...
    regarder du coté des bobines et bougies...
    moi j'ai jamais eu le defaut quand mon touran avait les a coups....et depuis le changement des bobines et bougies.... plus rien mais moi un autre soucis est apparu ( bloqué a 3000/min par moment)..
     
  21. Merci pour vos retours, j'y ai pensé du coup les bougies sont neuves mais ça ne change rien et pour les bobines je n'ai pas vu de code défaut
    D'où ma question une bobine HS/semi-HS entraîne-t-elle obligatoirement un défaut sur le calculateur ou pas ?
     
  22. d'apres ce qu'on n'a pu me dire....un dafaut sur les bobines apparait que si tu as 15 ou 16 ratés par bobine a la minute...(je sais plus exactement) donc autant dire que le dafaut apparaitra que tres rarement...
     

Partager cette page

Chargement...