1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

18/11/2008 : mise à jour du forum

Discussion dans 'Forum à palabres concernant le Forum' créé par slinouille, 18 Novembre 2008.

  1. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Salut !

    Le forum a subit une migration importante aujourd'hui.

    Certaines fonctionnalités n'ont pas encore été migréés mais elles le seront rapidement.

    Vous pouvez néanmoins utiliser comme d'habitude le forum.

    A+

    SliN
     
    Tags:
  2. Publicité Annonceurs

  3. Re : 18/11/2008 : mise à jour du forum

    Salut Slin,

    :-M :-M pour la migration, même si je ne sais pas en quoi elle consiste, j'ai déjà remarquer que certaines fonction, lieux du forum, sont désormais écrit en français ...

    Inutile de te dire ce qui manque actuellement (par rapport à avant) ... vu que tu l'a demandé.

    @+ freedifo ;)
     
  4. StJeanRabbit

    StJeanRabbit Accro

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    07/2001
    Kilométrage:
    340000
    Code Moteur:
    AVF
    Puissance:
    130
    Re : 18/11/2008 : mise à jour du forum

    Bonjour, (ou bonsoir ...)

    Comme à l'habitude :-M

    A plus.
    Jean.
     
  5. Re : 18/11/2008 : mise à jour du forum

    :-M :-M :-M Slin :-B>

    Par contre le message de maintenance, c'est du mytho :twisted:
    Y'a écrit quelques minutes, mes fesses, ça à durer plus d'une heure ton affaire :D :D

    Courageux de ta part de passer autant de temps pour nous sur ce forum :D :D :D
     
  6. Re : 18/11/2008 : mise à jour du forum

    Oui, merci pour ton boulot titanesque !
    Tout ca pour notre plaisir ! :D
    Ca vaut bien un grand MERCI ! :app: :app:
     
  7. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : 18/11/2008 : mise à jour du forum

    Salut Slin,
    Un grand merci pour ce travail ... respect! :-M
    Mirc
     
  8. Re : 18/11/2008 : mise à jour du forum

    Salut sin,
    il n'y a qu'a moi que ça le fait ou bien?
    quand j'ouvre un post une première fois, il y a un grand espace vide avant chaque réponses, je ferme le post, je le rouvre et l'affichage redevient normal?, si je bascule en plein écran, pareil, l'affichage redevient normal...

    -:gne:- bizarre...
    [attachurl=1]
     

    Fichiers attachés:

  9. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : 18/11/2008 : mise à jour du forum

    J'arrive pas à reproduire ce qui t'arrive :?

    Je ne vois pas à quoi cela peut etre du :eek:

    T'as pas un truc qui bloque les pub par exemple sur ta machine ?
     
  10. Re : 18/11/2008 : mise à jour du forum

    bonsoir, et je te confirme que les pb dont je t'ai parlé hors forum sont désormais réglés .

    très bien . bon boulot :-S2 :-S2


    nous apprécions .

    pw
     
  11. Re : 18/11/2008 : mise à jour du forum

    Je vois les pubs maintenant!!!
    Cool

    De plus y'en a pour ZIPTuning et j'ai un ami qui y est allé pour sa BMW qui est revenu super content. Il y retourne samedi pour sa Mini!

    Merci pour le boulot effectué.
     
  12. Publicité Annonceurs

  13. Re : 18/11/2008 : mise à jour du forum

    bon, bin... slin, je m'excuse, ça ne le fait pas chez moi.
    ça le faisait sur les PC de mon lieu de stage (sur IE6), et chez moi j'ai IE7 et firefox; et pas de problèmes...

    on va dire que c'est moi.

    désolé.
     
  14. Re : 18/11/2008 : mise à jour du forum

    par contre quand je post une réponse, j'ai un texte étrange dans la barre des titres et dans l'onglet:

    [attachthumb=1]
     

Partager cette page

Chargement...