1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

1Z qui cliquette a froid et en charge

Discussion dans '1.9L (4 cylindres)' créé par joost46, 15 Octobre 2012.

  1. Bonjour,

    voila j' expose mon souci,

    Ma Golf a un cliquetis qui arrive quelque secondes après le démarrage après le remplissage des poussoirs,

    jusqu’à ' à ce que le moteur soit à température et qui se fait entendre légèrement

    en charge ( accélération en côte ou pour doubler)

    j'ai commencé par un coup de Vag com= zéro défauts, quantités d' injection ok, avance ok,:D

    j' ai changé les poussoirs pensant que c' était ça, que néni, pareil le bruit!:-x

    huile plus épaisse, moins épaisse, aucune différence!:?

    pression d' huile ok à froid comme a chaud!

    du coup hop changement des injecteurs = un peut plus de pêche mais bruit identique

    alors voila, mystère!:cry::cry: ou est mon souci?

    j' espère que quelques uns d' entre nous pourront m'' aider
     
    Tags:
  2. Publicité Annonceurs

  3. bonjour,

    je déterre mon sujet avec une vidéo du bruit en question si ça peut vous donner des idées

    [video=youtube_share;kYYWF0WKJjU]http://youtu.be/kYYWF0WKJjU[/video]

    merci a ceux qui pourront me guider pour résoudre ce problème
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Joost

    Il y a un peu trop d'eau dans ton gazole !!! La molécule d'eau se transforme en vapeur et augmente de 17 fois son volume mais hélas AVANT que le piston n 'ait atteind son PMH ( point mort haut ) d'ou le claquement excessif à froid ( injection déphasée )

    Si tu marques" injectors changed" cela prête à confusion , l 'on peut croire que tu as changé de modèles d'injecteurs, pour des injecteurs à plus fort débits . Il faut marquer " injectors replaced "
     
  5. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Bonsoir les valeurs du canal 13 dans le calculateur moteur ca donne quoi ?
     
  6. lolo les quantités injectées sont bonnes inj 1 +0.15 inj 2 -0.10 inj 3 +0.20 et avec les anciens injecteurs les valeurs étaient bonnes aussi et bruit identique

    a macguyvert les injecteurs actuels sont des 0.220 mais avec les origine le bruit est identique pour le carburant j' ai essayé avec un plein complet 58 litres d' exéllium et apres un plein gasole standard +50% colza = bruit identique

    j' ai réglé l' avance 1mm au dessus de la ligne bleue dans tdi graph mais pas de changements (elle était un poil au dessus de la ligne verte)
     

Partager cette page

Chargement...