1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

a-coup au depart

Discussion dans 'Moteur TDI' créé par Sam219, 18 Juin 2004.

  1. j'ai un probleme avec ma passat tdi 130 (phase2)
    elle a 120000kms , elle sort de revision de chez vw ou le debimetre a etait remplacé ...
    voici mon probleme :
    a chaud , l'orsque l'on part d'un feu ( par ex ) la voiture donne des a-coups de transmission comme si elle voulait caler !!! bizard et pas tres agreable !!!
    quand elle deconne c'est generalement pour la journée , mais bizarement , le lendemain elle re-marche ! ( mais pour combien de temps ) ....
    mon concessionnaire incrimine le volant moteur ???? ( la j'ai un doute ! )
    9000f pour le remplacement !!! ( j'aimerais bien en etre sure parceque a ce prix la !!! pff )
    alors voila , HELP , si vous avez deja entendu parler d'un probleme similaire , merci d'avance , je compte sur vous !!!! lol
     
    Tags:
  2. Publicité Annonceurs

  3. a-coup au depart

    slt
    c surtout quand elle et bien chaude
    si oui, tu peut prevoir de changer le volant-moteur ou alors le disque d'ambrayage et voiler mais bon sa le ferais tout le temps
     
  4. a-coup au depart

    oui , ca le ferait tous le temps !!! or , la, ca fait 3 jours qu'elle n'a pas deconné !
    caprissieuse en plus !!
    j'ai bien l'impression d'etre dans une ***** noir avec ma panne a la noix !!
    qui va pouvoir m'aider ???? lol

    HELP HELP HELP HELP
     
  5. a-coup au depart

    qu'appels tu a coup de transmission ?? TU peuyx etre plus precis dans ta description ?
     
  6. a-coup au depart

    plus precis ???
    ben j'accelere progressivement pour partir d'un stop , je relache l'embrayage tranquilement , pour un depart en douceur ! et la comme si j'avais pas mis asser de gaz , elle broute ! elle tousse ! elle fait des ratés koi !
    je precise que j'ai une formation mecano moto , donc , j'ai quand meme un peu le sens de la mecanique !!
    il ne me semble pas que cela vienne de l'embrayage ... puisqu'elle ne deconne pas lorsque l'on demarre en 2e !!!!! par contre elle deconne aussi en marche ar !!
    la question est : pourquoi ne deconne t'elle pas toujours ????
    probleme informatique ????
    ca me fait penser a la remonter automatique de ma fenetre chauffeur , des fois , elle ne veux plus remonter avec l'impultion du bouton , obligé de rester le doigt dessus ! ca ne marche plus de la journée et le lendemain , miracle , ca remarche !!!!
    ma voiture as t'elle ce qu'on appel des interferences electriques ??? (ou electroniques ! lol ) il y a t'il un capteur ou je sais pas quoi comme machin qui empeche le moteur de brouter au demarrage , qui deconnerait sur ma voiture ??
    hummmm , j'suis pas dans le caca moi !!!
    ou alors , peut-etre que ca viens bien du volant moteur ! une dilatation de celui-ci lorsqu'il est solicité ( comme en ville ...) lui ferait prendre du jeu ??? pour toute la journée ???? bin , s'il y'en a qui ont des idées , je prends !!!
    merci d'avance ...
     
  7. a-coup au depart

    Elle broute seulement si tu demarre tranquillement ? Lorsqu'elle déconne, si tu demarres plus vivement (piont de patinnage vers les 2000trs en plein dans le couple) broute elle aussi ?
     
  8. a-coup au depart

    oui , c ca !!

    seulement quand tu part tranquille !!!!!

    si tu ouvres en "grand" ca marche !! lol

    Sam
     
  9. a-coup au depart

    elle broute vers 1200/1300 trm ,

    ( je precise que ca fait +1ans que j'ai la voiture et que j'ai parcouru +de 30000kms avec , elle ne faisait pas ca avant )

    parceque sinon , on recent bien un "petit" a-coup moteur vers 2000 tr , mais elle l'a toujours fait , il parait que C normal !! "C une 130 !" m'avais t'on dit a la concession !!! lol

    la , elle a bien un probleme , je suis pas le genre a m'inquieter pour rien ... lol

    si tu pars fort , elle deconne pareil les raté sont plus fortes !!
    si tu pars tranquilement , raté moteur vers 1200/1300 tr
    la seul facon de partir , et de ne pas accelerer fort et de bien faire patiner lentement l'embayage pour passer la zone de"turbulence" avec le plus de douceur possible !!! lol
    je reste persuadé que l'embrayage est ok ( mon concessionaire aussi ! lol)

    Sam
     
  10. a-coup au depart

    et je rectifie !
    si tu ouvre en "grand" ca marche pas ! lol
    enfin , j'ai jamais trop essayé lol

    en fait , quand tu pars elle deconne , alors toi naturellement tu la ratrape a l'embrayage et t'accelere plus fort , mais ca deconne toujours ...

    il faut bien faire patiner l'embrayage pour pas caler !

    j'ai jamais mis "pied au planché a fond" pour essayer, voir si le moteur aller pas rester sur la route ... lol

    bin , je sais pas si je suis tres claire , mais bon , j'essaye de decrire au mieux les "a-coups"

    voila

    sam
     
  11. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    a-coup au depart

    salut,
    je viens de retrouver un article d'un autoplus du mois de sept 2003 sur la fiabilité de nos tdi fétiches et ils parlent "d'a coups a basse vitesse sur les tdi 130, pouvant se manifester lors des reprises" leur conclusions : "gestion moteur defaillante, voir pour la reprogrammer, ou egr bloquée en position ouverte"
    voila, si ça peut t'aider ;)
    @+ alex
     
  12. Publicité Annonceurs

  13. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Problème en décélération

    J'ai eu juste l'inverse avec ma Golf TDI 110cv, j'obtenais des secousses de faibles intensités et ce jusqu'à l'arrêt complet du véhicule.
    C'est le boîtier électronique de gestion du moteur.
    Attention il ne faut pas s'emballer.
    Cela peut venir du contacteur d'embrayage qui coupe quelques instant le couple moteur pour préserver l'embrayage.
    C'est un exemple bien sûr mais une vérification de la mémoire de panne ne serait pas luxe.
     
  14. a-coup au depart

    bin , ils ont du la verifier la memoire panne de la voiture a la derniere revision , non ?
    le probleme ,( je ne veux pas jeter la pierre ), hein , mais doit-je faire confiance a mon concessionnaire .... (qui n'a pas une super reputation )
    je constate que sur le forum , il y a des personnes super calé , ( professionnel ? ) moi , je suis en bretagne , si quelqu'un peut me conseiller une bonne adresse , je prends !
    parceque la , ca devient trop compliqué pour moi !!! lol
    a moins , que l'on peut controler :
    1, le capteur d embrayage
    2, la vanne EGR
    3, le boitier gestion moteur
    juste avec la fonction caché du climatronic , mais j'en doute !
    d avance merci ...
     
  15. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    a-coup au depart

    salut,
    déja tu peut nettoyer ton egr et le condamner, ça lui feras pas de mal et au moins tu seras sur qu'il est propre ;)
    après plutot que de se faire prendre pour un *** par vw :x vas faire faire un diagnostic par un dieseliste, en general ils sont pas du genre a dire il faut changer le moteur, eux ils te disent on peut réparer.
    @+ alex
     
  16. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    a-coup au depart

    re,
    je viens de regarder dans pages jaunes.fr : dieseliste dans le 22, y en a 1 a st brieux et 1 a lannion, vas voir ;)
    @+ alex
     
  17. a-coup au depart

    bon , je reviens rendre des comptes !! :D

    ca fait +1mois qu'elle marche .... :lol:

    plus de probleme , partie tout seul !

    peut'etre des problemes d'interference electrique .... :?:

    enfin , merci a tous pour les conseils !!

    a+
    Sam
     

Partager cette page

Chargement...