1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème a-coup triptronic

Discussion dans 'Transmissions' créé par feuxpatate, 29 Février 2016.

  1. feuxpatate

    feuxpatate Débutant

    Marque:
    Audi
    Modèle:
    A6
    Date:
    03/2000
    Kilométrage:
    260000
    Code Moteur:
    ake
    Puissance:
    180
    Bonjour a tous

    sur mon A6 2.5 tdi quattro 180cv, j'ai de temps de temps voir souvent , des a-coup de boite puis elle se bloque apres impossible de passer les vitesses, je coupe le moteur et ça repart comme si rien n etait

    j ai aussi un ralenti un peu haut 1100

    j ai changer le debimetre c est toujours pareil, jai un code panne : defaut charge moteur ECU

    le voyant ESP et ABS s allume aussi de temps en temps

    merci pour vos lumieres

    Cordialement
     
  2. Publicité Annonceurs

  3. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Remplis tes informations véhicules stp.
    Nous n'avons même pas l'année de ton véhicule, donc difficile de t'aider. Sais-tu quelle transmission est montée sur ton véhicule ? C'est noté dans le carnet, quand tu l'as achetée.
    A plus.
     
  4. feuxpatate

    feuxpatate Débutant

    Marque:
    Audi
    Modèle:
    A6
    Date:
    03/2000
    Kilométrage:
    260000
    Code Moteur:
    ake
    Puissance:
    180
    information mis a jour pour le carnet ben je ne l ai plus ....

    pour le ralentit je vais changer la sonde de LDR, a voir
    j ai fais la manip de reset de la boite de vitesse et c est vrai ce matin tout nickel, mais bon je ne pense pas que cela retire le code panne ABS/ESP defaut charge ECU
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Feuxpatate

    Défaut de charge ECU vient du débimètre qui donne de fausses infos à l 'ECU en ce qui concerne le couple moteur sensé être développé et disponible pour la boîte .
    Commence par nettoyer la prise du débimètre , et si pas de changement , remplace le , car sur un diesel les ondes pulsatoires dans l 'admission et malgré le turbo , arrivent à dégrader le film chaud du débimètre à de faibles kilométrages .
    Pour le capteur ABS qui donne des infos erratiques à la boîte et à l 'ESP , il serait bon de nettoer la terre et la poussière qui se trouve sur chaque moyeu de roue entre le capteur ABS et sa cible ( target ), cela ne fera pas de mal de toutes façons !!!
     

Partager cette page

Chargement...