1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

A-coups accélération et décélération

Discussion dans '1.9L (4 cylindres)' créé par 2bad69, 17 Juillet 2012.

  1. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Bonsoir tout le monde


    Voilà ces temps-ci j'ai des a-coups quand l'appuie mais aussi quand je lâche l’accélérateur.

    Non, non j'ai pas oublié de désserer le frein a main :)

    Les roues tournent bien quand je met la voiture sur le cric


    J'ai entendu parler de l'actuacteur de la PI qui doit être nettoyé ou bien l'injecteur pilote qui fatigue, mais avant de me lancer dans des travaux coûteux et risqués j'aimerais avoir vos avis...


    Surtout n'hésitez pas, tout conseil est bon à prendre...
     
    Tags:
  2. Publicité Annonceurs

  3. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    salut 2bad , as tu fais un diag pour defauts ? bernard
     
  4. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Salut bernard


    Aucun défaut enregistré (sauf de temps en temps le fameux "engine blocked by imobilizer" mais c'est rare)
     
  5. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    slt 2 bad , ( moteur bloqué imobiliser ) , ci tu pense a un injecteur , regarde coté faisceau en nettoyant les cosses , bernard
     
  6. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Salut

    Je reviens avec du nouveau, alors voila le connecteur a été netoyé avec à la bombe et quand j'ai pris les mesures au multimètre j'ai eut 100,5 ohm.

    Tu penses que c'est bon ou dois-je envisager de le remplacer?
     
  7. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    salut 2bad , essai de voir avec des pros du forum pour te donner plus d info je m y connais pas a ce niveau
    a+ bernard
     
  8. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    je ne peux rien dire sur la valeur.
    En revanche, ton probleme ne peut pas être lié à cette pièce car ce capteur sert en partie pour la gestion de l'avance.
    Lorsqu'il est débranché, le moulin fonctionne très bien sauf qu'il n'y a pas de variation de l'avance donc ce n'est pas tip top point de vue performances et conso.
    Je penche plus pour l'actuateur. un petit décrassage de la limaille devrait suffire.
    Tu peut tenter de mettre un peu d'huile dans ton gazole pour limiter le phénomène de façon temporaire, mais bon, tu devras certainement t'y coller tôt ou tard.
     
  9. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Je le sais, vu que j'ai changé les injos la semaine dernière, les perfs sont là mais les a-coups aussi, de plus l'avance de l'injection varie énormément.

    Donc, dépose de l'actuateur prèvu pour ces jours-ci, faut juste que j'arrive à faire sauter cette pu**in de vis triangulaire :X
     
  10. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    tu as mis quoi comme injecteurs ? des nez plus gros ?
    si oui, tu as juste à baisser la valeur du canal 1 avec vagcom, essaies en mettant la valeur la plus basse possible et remontes la progressivement si les accoups ont disparus.
     
  11. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Au fait j'ai mis des injecteurs 110 CV au lieu de 90 (toujours 190 bars). par-contre je me demande si je ne devrais pas faire un "hammer mod" histoire d'augmenter la pression dans la pompe...


    Le canal 1 ça gère quoi déjà?
     
  12. Publicité Annonceurs

  13. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    le canal 1 c'est la quantité injectée au ralenti, si la valeur du bloc de mesure est trop basse (en dessous de 3mg/st) tu peut avoir des accoups, seulement la fonction adaptation a une efficacité assez limitée, le hammer mod permet d'aller plus loin.
     
  14. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    SAlut marcel


    Alors voilà je viens de faire les tests, déjà avec la valeur d’origine ca tourne à 4mg et en baissent cette valeur ca passe à 7 mais les à-coups sont toujours là, même s'ils sont légèrement plus faibles.


    Du coup on va s'orienter vers l'actuateur?
     
  15. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Je pense que oui.
    de toute façon, ce n'est pas la mer à boire, la première fois que j'en ai nettoyé un j'ai mis moins de 2h.
    Pour tout dire, ça se fait bien surtout que tu as vagcom pour effectuer les reglages post remontage.
    donc ne te prends pas la tête et attaque ;)
     

Partager cette page

Chargement...