1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

A4 2.5TDI, le moteur s'est éteint en roulant et ne démarre plus

Discussion dans 'V6 (6 cylindres)' créé par Spook31, 21 Mai 2011.

  1. Bonjour,
    je suis nouveau ici et j'aurais eu besoin d'avis de connaisseurs.
    Voilà mon pb : j'ai une audi A4 2,5TDI de 2005 (163ch), je roulais et soudainement le moteur c'est éteint comme si j'avais une panne de gazoil.
    Je viens de recevoir un cable VAG COM que j'ai acheter sur le net pour tenter de cibler le pb.
    Quelqu'un a t'il eu un pb similaire ? J'ai pu voir qu'il y avait denombreux pb de pompe à injection et notament sur les modele VP44, mais je ne sais pas si ma voiture est équipée de se modèle.
    Si quelqu'un peu me founir de l'aide...
    Merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. Re : A4 2.5TDI, le moteur s'est éteint en roulant et ne démarre plus

    malheureusement,elles sont toutes en vp44 :cry:
     
  4. Re : A4 2.5TDI, le moteur s'est éteint en roulant et ne démarre plus

    la plus part de c'est panne sont lié a des pompes hs
     
  5. Re : A4 2.5TDI, le moteur s'est éteint en roulant et ne démarre plus

    salut , soi c'est le calculateur de la pompe inj au la pompe immergée . commence par contrôler les fusible et les relais
    tien nous en courant
    bon courage :D
     
  6. Re : A4 2.5TDI, le moteur s'est éteint en roulant et ne démarre plus

    Salut,
    je suis en mesure de faire des réparation sur les PI VP44 (pas la partie calculo, il y a des personnes qui le font très bien...), je fait la partie mécanique.
     
  7. Re : A4 2.5TDI, le moteur s'est éteint en roulant et ne démarre plus

    :D salut , a tu vérifié si la courroie de ta pompe a injection n'aurais pas cassé par hasard???
     
  8. Re : A4 2.5TDI, le moteur s'est éteint en roulant et ne démarre plus

    Bjr,

    quels sont les symptômes d une pompes imergé hs..?
    Merci bcp;)
     
  9. Re : A4 2.5TDI, le moteur s'est éteint en roulant et ne démarre plus

    Slt !!

    Je viens d'avoir le meme probleme, en pleine acceleration et d'un coup un gros accoup et une fois la voiture a l'arret, elle a calé et plus moyen de redémarré !!!
    Du coup, un pote m'a remorqué et j'ai passé la titine au vag et le verdict est tombé sans appel !! Calculo de la PI HS ainsi qu'une valve défectueuse !! Donc pour ma part un changement de PI s'impose :-((( fais kié surtout que c'est pas trop le moment !!! Je verrais bien !!
     

Partager cette page

Chargement...