1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

A4 V6 AKE n'avance plus du tout...

Discussion dans 'Transmissions' créé par fouch16, 3 Février 2012.

  1. fouch16

    fouch16 Enthousiaste

    Marque:
    Audi
    Modèle:
    a4 2.5 tdi quattro
    Date:
    02/2002
    Kilométrage:
    260000
    Code Moteur:
    ake
    Puissance:
    180
    Bonjour à tous,

    AIE!!! Depuis hier mon A4 V6 quattro n'avance plus du tout... En rentrant chez moi l'embrayage à semble t'il montré un grand signe de fatigue, je m'explique... Je roulais normalement quand soudainement le régime moteur s'est mis a grimper d'un coup sans que la vitesse augmente... J'ai réussi à repartir tout doucement sans accelerer et dès que j'accelerais un tout petit peu Vroummmm!! le moteur monte en régime mais la voiture n'accélère pas... je réussi tant bien que mal à rentrer chez moi ( 2km environ mais une bonne montée!) et evidement grosse fumée sous le capot... La ma voiture n'avance plus du tout... Moteur demarré mes vitesses passent bien ( il faut que j'embraye) mais rien n'avance et pas de bruit particulier... Toujours une forte odeur quand même... Verdict? Embrayage? Volant moteur?
    Ma concession elle m'a fait un devis par telephone embrayage+volant moteur 2000E!!! J'ai déjà fait ma distribution à 2100e le mois dernier ca suffit!!! :-_:. J'attaque le démontage demain!
    Si vous avez deja déposez une boite sur ce genre de voiture je suis preneur de tous bon conseil..! :app:
    merci,
    @++
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...