1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

A6 ne démarre plus... Réamorçage impossible

Discussion dans 'V6 (6 cylindres)' créé par asgard, 16 Novembre 2013.

  1. Bonjour,
    je viens vers vous pour quelques conseils. Voila 2 mois et demi que je galère avec mon A6.
    Elle a commencé par désamorcer un matin et j'ai eu bien du mal à remettre en route, vous connaissez ce système d'alimentation bien capricieux... Bref, je suis parvenu à la remettre en route et elle a bien fonctionné durant un mois avec toutefois toujours de l'air qui passait aléatoirement dans le circuit (on voit des bulles dans la durite d'alimentation transparente)... Bref la semaine dernière rebelote et là plus moyen de remettre en route, la prise d'air est trop importante et fait claer le moteur dès qu'on arrête de forcer le circuit avec une pompe manuelle... La seule solution trouvée, brancher l'arrivée de GO en direct sans passer par le filtre, ce qui supprimait l'air car celui ci est recraché dans le circuit via le réchauffeur... Bref ça a marché 2 jours mais moteur éteint sans pression, l'air finit par repasser dans le circuit et elle désamorce à nouveau.... La prise d'air est dans la PI, j'ai fait le tour du circuit et à présent,j'en suis sûr... Quelqu'un a t-il connu la même chose...Je vais faire un passage valise cette semaine avant de faire de gros frais (sic).... Avez vous une idée du prix pour faire réparer la pompe... Une adresse en Allemagne pour un échange standard sans que ça me coute un oeil??? D'avance merci à tous...
    _____
    Voiture concernée : Audi A6 - AKE - 2.5L V6 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : A6 ne démarre plus... Réamorçage impossible

    Salut

    J'ai le même problème que toi mais sur un akn, elle se désamorce de temps en temps. Toutes les durites du compartiment moteur sont neuves et pour le reste pas de prise d'air non plus. Pour palier ce problème, j'ai installé une poire d'amorcage sur l'arrivée de go, afin de facilité le réamorcage.
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : A6 ne démarre plus... Réamorçage impossible

    Salut Asgard

    La mise à l 'air libre de ton réservoir est peut être bouchée ,ce qui fait que ta PI cavite.

    Peux tu faire des essais sans le bouchon du réservoir ???? ( surtout si le réservoir est plein !!!!=
     
  5. Re : A6 ne démarre plus... Réamorçage impossible

    Balto67: elle ne tient plus même avec la poire de réamorçage, la prise d'air la fait désamorcer dès qu'on arrête de pomper manuellement.

    MacGUYVert: j'ai essayé toutes les combinaisons... Le problème disparaissait uniquement en supprimant le retour ça s'est aggravé, elle ne démarre même plus comme ça.... en ayant fait le tour des composants, ça ne peut venir que d'une prise d'air dans la PI (joint, clapet défectueux, commande électronique clapet HS...), j'en suis persuadé à 99%
     
  6. Re : A6 ne démarre plus... Réamorçage impossible

    La vis de retour de la pompe à injection, possède un clapet boule à l'intérieur, peut être que celui-ci est en defaut.
     
  7. Re : A6 ne démarre plus... Réamorçage impossible

    Pas bête... Je vais la passer à la valise... Ainsi je serais sûr...
     
  8. Re : A6 ne démarre plus... Réamorçage impossible

    Dans ce cas j'ai une mauvaise nouvelle en ce qui concerne, elle ne donnera à mon avis pas de code défaut ou si elle en donne ne t'aidera pas à localiser la panne. Essaie de greffer un clapet anti retour sur la durite de retour juste après la PI (ce qui à résolu mon problème).
     
  9. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : A6 ne démarre plus... Réamorçage impossible

    Bonjour,
    voici ce que j'ai trouvé : http://forum-diagnostic-voiture.diagauto.net/audi-a6-2-5-tdi-code-defaut-p0010-defaut/
    les codes défaut t'aiderons surement.
    Je pense comme Balto67, au clapet de pression résiduelle de gazole, celui ci garde en effet une certaine pression dans le circuit jusqu'à la pompe, et lorsque la pression dépasse la valeur de tarage du ressort qui pousse la bille il la régule ( ça améliore les démarrages et la pression du circuit ).
    Sur le vagcom je pense que c'est le code P000F, qui indique pression insuffisante, à vérifier.
    Cette pièce dois ce changer, et refaire une purge suivant méthode préconisée.
    A vérifier.
    Tiens nous au courant.
    A+
     
  10. Re : A6 ne démarre plus... Réamorçage impossible

    Merci à vous 2... Je vous tiens au parfum (si l'on peut dire en matière de Gazole...) Promis!
     
  11. Re : A6 ne démarre plus... Réamorçage impossible

    bonsoir

    j sui dans le meme cas que vous j ai décider d ouvrir ma pompe injection on trouve assez facilement le kit joint complet et la pompe n est pas es difficile a démonter
    demain je la remonte .samedi la voiture devrais tournée, je vous tiens au courant
     
  12. Publicité Annonceurs

  13. Re : A6 ne démarre plus... Réamorçage impossible

    Bonsoir a tous,
    MacGUYvert,quand tu parles d'un problème de mise à l'air dans le réservoir, tu fais allusion à quelle pièce? Car ayant également un problème de désamorçage de mon circuit de gasoil et ayant tout essayé, clapets anti retour, poire pour le reamorcage, je me souvient avoir injecté par l'entrée du bouchon du réservoir de l'air comprimé,j'espère ne pas avoir endommagé quelque chose...
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : A6 ne démarre plus... Réamorçage impossible

    Bonjour Allroad

    Je ne sais pas , si comme dans le temps la MAL du réservoir est pris sur la goulotte de remplissage avec une tuyauterie qui monte dans l 'aile du véhicule avec un petit filtre au bout , ou bien si c 'est le bouchon lui même qui est percé avec un petit clapet "unisens" qui autorise uniquement l 'aspiration ????

    Sur véhicule Essence , c 'est la vanne " canister" qui fait ce travail ....
     
  15. Re : A6 ne démarre plus... Réamorçage impossible

    Ok merci MacGUYvert pour tes infos!
     
  16. Re : A6 ne démarre plus... Réamorçage impossible

    bonjour,
    ai le meme pb.
    pour réamorcer : remplir le filtre avec du gazoil propre, la pompe egalement (8 vis torx) attention de ne pas tirer sur le cable qui se trouve entre le couvercle et l'interieur de la pompe (comme ca elle ne tourne pas à sec) devisser le tuyau d'un injecteur (n'importe lequel) et démarrer (avec une bonne batterie car le reamorcage n'est pas instantanné)

    pour info, ma pompe était désamorcée tous les matins. J'avais une prise d'air. En fait c'était un tuyau d'injecteur qui était désséré. tout simplement.
    (trouvé en mettant le circuit sous pression)
    bonne route à tous
     
  17. Re : A6 ne démarre plus... Réamorçage impossible

    le desamorcage de la pompe est du au joint du couvercle de pompe qui a vieilli (les 8 vis torx sur le dessus) le joint vert est a changer
    le probleme a disparu en mettant un morceau de chambre a air sur le plan de joint (il faut demonter le capteur d'angle pour ca)
    j'ai trouvé la pochette de joint sur vp44.fr
     

Partager cette page

Chargement...