1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

AEL 2.5 ralenti instable

Discussion dans '2.5L (5 cylindres)' créé par A6AEL, 10 Octobre 2012.

  1. Bonjour, moteur bien chaud j'ai le ralenti qui varie sans cesse, il tourne deux secondes à 735 t/mn et deux secondes à 750 et ainsi de suite, sans empêcher de rouler, c'est assez pénible à la longue.
    A noter qu'entre deux variations ou avant d'atteindre les 80° le ralenti est parfaitement stable.
    Quelqu'un a une idée sur la cause de cette irrégularité ?
     
    Tags:
  2. Publicité Annonceurs

  3. Je dirais soit un problème de sonde de T° d'eau, soit une petite erreur dans ta gestion moteur. Ca arrive parfois...
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    En dessous de 85°c de température moteur, l 'ECU fonctionne en mode " boucles ouvertes " c.a.d. qu 'il ne tient compte que de la température du LDR G62, du régime moteur, de la charge moteur, de la température du gazole , de la pression à l 'admission et de la position de l 'accélérateur .

    Au dela des 85°c il fonctionne en "boucles fermées " c.a.d. qu 'il rajoute le débimètre G70 et la sonde Lambda...

    Et comme c 'est à ce moment la, que le ralenti se ballade, il faut donc débrancher le débimètre , l 'ECU à ce moment la, fonctionnera en mode "générique " qui se dispense alors de l 'affinage de calcul du débit massique donné par le débimètre, le moteur consommera plus, mais si à ce moment la, le régime et les accélérations sont correctes, c 'est confirmé, le débimètre est en faute à remplacer donc .....

    Pour "flinguer" un débimètre, c 'est facile : n 'attendez pas 10 minutes après coupure du contact pour débrancher la batterie, la pyrolize du film chaud systématique programmée par l 'ECU après chaque arrêt moteur, va s'interrompre, puis à la reconnection des cosses de batterie, le cycle de pyrolize va ou ne va pas reprendre, mais 2 pyrolizes consécutives , ne sont que très rarement supportées par le film chaud du débimètre .....
     
  5. Merci pour ces précieuses infos -:lov1:-

    Si je débranche le débitmètre ça va générer une erreur ?
    Si c'est le cas, elle disparait en le rebranchant ou il faut passer au VAG com ?

    Si pas de changement en le débranchant faut-il incriminer la sonde Lambda ?

    Je n'ai aucun voyant allumé et aucun souci en accélération.
     
  6. Si tu débranches le débimètre, oui tu auras une erreur. En plus tu n'auras plus de puissance.
    Et l'erreur ne s'effacera pas en rebranchant le débimètre. Il faudra que tu l'effaces avec Vagcom. La puissance reviendra avec le rebranchement.
    Tu n'as pas de sonde lambda sur ton moteur.
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Il risque de s'afficher une erreur effectivement,

    Mais l 'ECU est "intelligent " il a un" reset count down" Si après avoir fait un essai débranché, cela sera enregistré comme "1", et puis à l 'essai suivant, débimètre rebranché cela sera enregistré comme " - 1 " par le reset count down donc 1-1= 0 et la MIL va séteindre ( Malfunction Information Light )

    Si c 'est un vieux diesel, pas de sonde Lambda, mais si c'est un 5 cylindres essence, il y a une sonde Lambda à l 'entrée du catalyseur, qui peut rendre le ralenti instable , lorsqu 'elle a plus de 5 ans ou 100 000KM...
     
  8. Encore merci pour vos réponses :D
     
  9. Re : AEL 2.5 ralenti instable

    Petit retour, le ralenti est redevenu stable après changement du thermostat ;)
     

Partager cette page

Chargement...