1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Votre avis ? afn turbo ne charge pas assez + voyant

Discussion dans '1.9L (4 cylindres)' créé par moivw, 6 Avril 2016.

  1. moivw

    moivw Enthousiaste

    Marque:
    Seat
    Modèle:
    ibiza 6L tdi 100 arrangé
    Date:
    07/2002
    Kilométrage:
    126000
    Code Moteur:
    ASZ
    Puissance:
    320
    Voyant d huile allumé
    Pas ou rarement de mise en securité
    Aucun defaut vagcom
    Le turbo arrive a charger un peu mais tard
    Et donc par conséquent surconsommation


    Vehicule reprogrammé 200cv, moteur tres peu kmétré swapé en preventif, a fonctionné correctement puis perte de puissance. Et le voyant.
    J ai remplacé les sondes de tempe culasse, rien n a changé, puis point important constaté que la crepine etait sale.
    D ailleurs le turbo semble faire un peu d huile alors que recent et sous utilisé.

    Je pense donc qu il y a eu un manque d apport d huile pendant quelques centaines de kms.

    Ma question, a quel niveau selon vous je dois penser intervenir dans le cas d un moteur ayant tourné pauvre en huile. Qu est ce qui a pu souffrir au point de maintenant brider l auto et faire remonter un clignotement du voyant d huile?

    Je précise que c est une auto de depannage mais j aimerais vraiment comprendre ce qui ne va pas et si le moteur peut etre secouru.

    Bien que sans valeur, j avais justement investi du temps a refaire la segmentation et renforcé l embiellage.

    Merci pour votre temps ; )
     
    Dernière édition: 7 Avril 2016
    Tags:
  2. Publicité Annonceurs

  3. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Bonjour,

    Pourrais-tu faire des phrases plus agréables à lire car la c'est un peu chargé et on ne sait pas quel est la question au final:

    - problème de pression d'huile : la mesurer avec un manomètre
    - problème de puissance : voir avec le programme d'origine sans la reprog.
    - rouler sans huile pas le choix que de contrôler toutes les parties lubrifiées par l'huile si pas de dégâts (coussinets, etc...)

    Fred
     
  4. woinwoin

    woinwoin Nouveau

    Marque:
    Volkswagen
    Modèle:
    transporteur
    Date:
    01/1999
    Kilométrage:
    295000
    Code Moteur:
    AJT
    Puissance:
    88
    Essaye débitmètre débranché, pour voir si tu retrouve de la puissance.
     
  5. moivw

    moivw Enthousiaste

    Marque:
    Seat
    Modèle:
    ibiza 6L tdi 100 arrangé
    Date:
    07/2002
    Kilométrage:
    126000
    Code Moteur:
    ASZ
    Puissance:
    320
    oui merci fred, j en suis là, je souhaitais juste avoir une idée, dans le circuit d huile, de ce qui pourrait etre abimé, mais oui a voir pas mal de choses.
    Woinwoin, le vehicule roule sans débimètre
     
  6. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Je rejoint les informations de Fred que je salue .

    Et je rajoute en plus, on ne laisse pas tourner un moteur avec un témoin de pression d'huile allumé ! c'est du suicide.

    Maintenant si le problème de pression d'huile est réglé suite au nettoyage de la crépine et donc plus de témoin allumé !!!

    Ceci dit , je comprend pas trop en fait comment la crépine est bouchée sur un moteur sur lequel on a refait segmentation etc...

    Il faut vraiment de grosses négligences d'entretien pour en arrivé là .

    Si ton moteur en à souffert ? bonne question , soit tu écoutes si il y a un bruit anormal , soit tu le démontes pour voir.

    En règle générale ,la première chose qui encaisse en cas de manque de pression d'huile c'est le haut moteur. (palier aac )

    A ta place je le testerais d'abord au ralenti et ensuite en roulant.

    @+
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Moivw

    En remplaçant les segments , as tu "déglacé" les chemises ???
    Le voyant de pression d'huile , s'allume t 'il en jaune ou en rouge ????
    Quel type d'huile utilises tu ? Marque et viscosité ???
     
  8. moivw

    moivw Enthousiaste

    Marque:
    Seat
    Modèle:
    ibiza 6L tdi 100 arrangé
    Date:
    07/2002
    Kilométrage:
    126000
    Code Moteur:
    ASZ
    Puissance:
    320
    Merci les amis pour votre participation.
    Alors le clignotement est rouge, et il a commencé après les symptomes, soit vers la fin. C est vrai que si je n le dis pas, ça peut avoir l air de négligence.
    Les kms roulés depuis équivalent au roulage ou j ai testé des sondes, nettoyage crépine, remplacement filtre a huile, huile...allé voire un ami pour se pencher dessus avec moi..
    La négligence la seule que j avoue peutetre avoir fait est que, n ayant pas de station de nettoyage hp chez moi, j ai nettoyé comme j ai pu les conduits huile et eau du bas moteur, stocké pendant des années dans une grange chez qui je l ai récupéré. J ai donc fait un premier roulage avec une huile de basse qualité pourtant et l ai remplacée, Mais je n ai pas controlé la crépine.
    J ai déglacé et l huile est en 10w40.

    Merci en tous cas je regarderai les paliers et coussinets quand j aurai le temps. Je posais la question en m interrogeant sur cette partie que je ne visualise pas encore entre la crépine, la pompe, le bloc au dessus du filtre, car je ne connais pas toutes les pièces internes.

    Au travail....
    Quand j aurai un moment.
    Je ferrai mon compte rendu quand j aurai regardé.
     
    Dernière édition: 7 Avril 2016
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Voila , la messe est dite :

    De la 10/40 minérale d'un autre siècle , dans un moteur hyper boosté !!!!
    C 'est cuit ....
     
    Patoche57 apprécie ceci.
  10. woinwoin

    woinwoin Nouveau

    Marque:
    Volkswagen
    Modèle:
    transporteur
    Date:
    01/1999
    Kilométrage:
    295000
    Code Moteur:
    AJT
    Puissance:
    88
    Le premier contrôle à effectuer est les coussinets de bielles, de mon avis et suivant mon expérience, c'est les premiers à lâcher en cas de problème de lubrification, et c'est ce qui engendre le plus de dégâts si tu viens à "couler une bielle" (bielle, vilebrequin, bloc moteur au pire). Au pire, tant qu'a démonter pour contrôler tu les changes avec les coussinets de vilo, comme ça t'est tranquille de ce coté la. (coussinets manetons et tourillons).

    Si le véhicule roule bien débitmètre débranché , en principe c'est lui qui est mort.
     
  11. moivw

    moivw Enthousiaste

    Marque:
    Seat
    Modèle:
    ibiza 6L tdi 100 arrangé
    Date:
    07/2002
    Kilométrage:
    126000
    Code Moteur:
    ASZ
    Puissance:
    320
    Je vais etre plus precis, je voulais pas surcharger le premier paragraphe alors voila quelques autres donnees sur l auto.

    Je n ai jamais eu autre chose que de la 5wxx dans cette auto en 200000+km avec , idem pour mes autres diesels.

    Sauf que cette voiture etant ma quatrieme, utilisee pour depanner, jai vidangé 1 premiere fois pour nettoyage,
    huile perdue, remplissage en 5w, puis
    perte d huile suite a un turbo qui faiblit depuis peu.
    J ai commencé a completer avec de la 10w40, a hauteur de peutetre 2L, car plus question a ce stade d y mettre des sous tant que je ne suis pas sur de ce qu elle
    a et le temps des essais.

    Pour rappel, pas de haut regime ni couple
    important, voiture “bridée” .
    Je vous fait un condensé de peutetre 8 mois d essai, mais quelques centaines de kms.



    Apres les premiers essais j ai aussi changé le turbo, les injecteurs, la westgate, le filtre a gasoil, et plusieurs fichiers.

    Oui. Merci wouinwouin, pour le debimetre la gestion du calculateur est faite sans, il n y a pas de debimetre dans ce moteur
     
    Dernière édition: 7 Avril 2016
  12. Publicité Annonceurs

  13. woinwoin

    woinwoin Nouveau

    Marque:
    Volkswagen
    Modèle:
    transporteur
    Date:
    01/1999
    Kilométrage:
    295000
    Code Moteur:
    AJT
    Puissance:
    88
    Etonent, sur autodata , je vois un débitmètre sur ton véhicule, mais au fait, es'ce bien du véhicule qu'il y a en dessous de ton avatar que tu parle? Il fait 200, ou 315 ch?
     
  14. moivw

    moivw Enthousiaste

    Marque:
    Seat
    Modèle:
    ibiza 6L tdi 100 arrangé
    Date:
    07/2002
    Kilométrage:
    126000
    Code Moteur:
    ASZ
    Puissance:
    320
    La photo de mon avatar est un photoshop d une tesla ; )
    J ai desactivé le debimetre dans la cartographie, le calculateur utilise le map sensor pour estimer les afr.
    La voiture concernée est une ibiza 6k, je la ferrai voir quand je rentrerai. Elle n a pas eu le temps de demontrer grand chose mais je partais sur des perf assez proches du rs3. 200cv c est histoire de faire court aussi ^^
    La tdi 100, ex, est une 6L pour l instant bridée vers 530nm par l embrayage. Il y a tout ce qu il faut a part ça pour avoisinner 340cv.
     
  15. woinwoin

    woinwoin Nouveau

    Marque:
    Volkswagen
    Modèle:
    transporteur
    Date:
    01/1999
    Kilométrage:
    295000
    Code Moteur:
    AJT
    Puissance:
    88
    La géométrie variable du turbo fonctionne t'elle correctement, n'est elle pas grippé?
     
  16. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut,

    Actuellement le témoins il est toujours allumé ou pas quand le moteur tourne ?

    si NON , remet de la bonne huile et ne démonte rien du tout sauf si bruit anormal.

    @+
     
    Dernière édition: 8 Avril 2016
    MacGUYvert apprécie ceci.
  17. moivw

    moivw Enthousiaste

    Marque:
    Seat
    Modèle:
    ibiza 6L tdi 100 arrangé
    Date:
    07/2002
    Kilométrage:
    126000
    Code Moteur:
    ASZ
    Puissance:
    320
    Oui Charly, dés le démarrage ça clignote, là j ai essayé un autre tuyau d arrivée d huile au cas ou l origine soit trop pincé ou sale.
    J ai aussi testé une autre n75 pas neuve mais symptome idem.
    Il ne reste plus beaucoup de pièces à tester.
    Et la géométrie bouge librement.

    Je pense qu il y a toujours un manque d apport d huile, ou pression, et que c est peutetre du a la pompe endommagée, des éléments métal usés d avoir tourné frotté lorsque la crépine était obstruée.

    Je regarderai quand je pourrai.

    Là c est elle avec le précédent bloc vers 400000kms, plus petit turbo et injecteurs, ça donnait comme une mrs trophy
     
  18. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut,

    Ok

    Mesurer la pression d'huile à l'aide d'un manomètre, et si elle est trop basse démonter pompe à huile.

    @+
     
  19. woinwoin

    woinwoin Nouveau

    Marque:
    Volkswagen
    Modèle:
    transporteur
    Date:
    01/1999
    Kilométrage:
    295000
    Code Moteur:
    AJT
    Puissance:
    88
    Oui, je ferais pareil.
     
  20. sismix61

    sismix61 Locataire

    Marque:
    Seat
    Modèle:
    ibiza 6l
    Date:
    02/2003
    Kilométrage:
    210000
    Code Moteur:
    asz
    Puissance:
    130
    530NM et 340cv avec un AFN ?! la prepa de vache !
    ta pompe a vide fait bien du vide ?
     

Partager cette page

Chargement...