1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Alimentation compresseur de clim. sur Polo 9N TDI 130cv

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par joe10, 4 Août 2013.

  1. bonjour, je vien pour avoir quelque avis je possede une polo 9n , le compresseur de clim ne s'enclenche pas , contrôle de la tension qui arrive au compresseur = 7.60v j'ai verifié fusible compartiment batterie ras, essayé un autre relais qui est a coté de la pompe de D.A, et part moment l'ecran de la clim clignote quand je demarre la voiture pendant 15sec et apres fonctionne correctement. passage a la valise aucun default au niveau de la clim. recharge de clim ok, MERCI DE VOTRE AIDE
     
    Tags:
  2. Publicité Annonceurs

  3. probleme alimentation compresseur de clim sur polo 9n tdi 130cv

    bonjour, je possede une polo 9n td1 130cv, mon probleme est le suivant mon alimentation pour le compresseur de depasse pas les 7.5volt, j'ai controlé les fusible au niveau de la batterie ils sont ok , j'ai remplacer le relai au niveau du longeron et sans resultat, la clim a été charger également, et je n'es aucun default apres passage a la valise
    .merci d'avance pour votre aide
     
  4. Re : probleme alimentation compresseur de clim sur polo 9n tdi 130cv

    Salut,

    Il est inutile de démarrer deux sujets sur le même problème, j'ai fusionné tes deux messages en une seule discussion.

    Attends qu'un (ou plusieurs) membre(s) te réponde(nt), et en attendant essaie de te présenter dans la rubrique → « Nous » ;)
     
  5. Re : probleme alimentation compresseur de clim sur polo 9n tdi 130cv

    merci benoit, je suis nouveau et ce matin je retrouvai pas mon post , mais la c'est bon j'ai trouvé le fonctionnement du forum . bon dimanche
     

Partager cette page

Chargement...