1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

alimentation débimétre

Discussion dans '2.0L (4 cylindres)' créé par nuts400, 30 Mai 2011.

  1. Bonjour je suis mécanicien j'ai actuellement aux garage une golf 5 2l tdi 140cv année 05/2005.
    la voiture a un problème de puissance, voyant gestion moteur allumée.
    défaut a la valise débitmètre massique alimentation trop faible.
    après recherche j'ai bien le signal avec 5v mais pas le + après contact en 12v.
    tous les fusibles et relais on était contrôler et sont bons.
    la prise a était contrôler pas de fil coupé.
    il y a déjà eux des problèmes de boitier de commande moteur?
    ou quelqu'un aurait t-il une idée?
    merci
     
    Tags:
  2. Publicité Annonceurs

  3. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : alimentation débimétre

    quel est le code défaut ?

    pas à ma connaissance.

    pour ce genre de problème, j'ai un débitmètre d'ocaz' qui me permet de faire un test, c'est radical !

    quelle est la tension de la batterie moulin arrêté ? et en route ? afin de savoir si l'alternateur n'est pas dans les choux.
     
  4. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : alimentation débimétre

    bon pas de panique
    coupe le contact
    débranche le débitmètre
    remet le contact et démarre.
    le calculateur vas detecter que le débitmètre est débrancher, il vas prendre un cartographie de secours.
    le véhicule vas retrouver un fonctionnement normale avec un tout peutit peut moins de puissance.

    c'est comme ça que je test les débitmètres ;)

    une code panne a etait émis par cette manip mais comme tu est équiper en diag il ne te reste plus qu'a effacer voilà.

    ps: le test du débitmètre en diag dynamique tu doit obtenir une valeurs env 1000mg/st en pleinne charge a 3000 t/min
     
  5. Re : alimentation débimétre

    je me souviens plus du code défaut mais c'est une défaut qui me dit que le débimètre n'ais pas alimenté.
    après test avec un multimètre a la prise du débimétre je n'ai pas les 12v de la batterie.
    après avoir suivi le faisceaux et controlé les boite a fusibles je ne vois pas ou est coupé l'alimentation.
     
  6. Re : alimentation débimétre

    aujourd'hui je me suis mis un peux dessus.
    j'ai des nouveaux symptômes.
    défaut 462 volet de papillon qui revient a chaque fois avec celui du débitmètre.
    je les fait chauffes aussi elle a des problèmes de démarrage après parfois a chaud.
    lorsque je coupe le moteur je n'entend pas le petit bruit que tous les tdi font.
    apparemment la voiture a déjà était touché vue que j'ai démonté le volet et il y'a des traces de démontage et de nettoyage et le fusible sb8 a du être remplacée déjà car normalement c'est un 10A et j'ai un 20A dessus.
    j'ai contrôlé l'alimentation du volet elle est bonne, il y'a un moyen de le vérifié une fois déposé?
     
  7. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : alimentation débimétre

    c'est quoi ce code 462 :eek:
    tu devrais trouver

    19559/P3103 - Moteur pour le collecteur d'admission Flap (V157), Dysfonctionnement

    Symptômes possibles
    consommation de carburant
    accélération insuffisante supérieures à 100-120 kmh
    Éteindre le moteur n'est pas agréable et facile

    Les causes possibles
    Le collecteur d'admission Flap (V157) ou le moteur de la V157 ne fonctionne pas bien.

    Solutions possibles
    Vérifier le câblage et les connexions
    Vérifier / remplacer V157, mais probablement que vous avez à remplacer le EGR ensemble

    Notes spéciales
    Le collecteur d'admission Flap (V157) a une fonction dans l'EGR et en coupant le moteur (diesel).

    puis le fisible ici ne tiend pas

    Voir la pièce jointe 22511

    ce problème est super connu sur les 2.0 TDi, j'ai changer le volet papillon sur les deux Audi A3 TDi 140 BKD de mon boulot.
    elle ont eu toute les deux le symptome:
    - voyant orange diag moteur
    - fusible qui saute
    - 3 code defaut P3101, P3102, P0691

    le joint de l'axe du volet papillon laisse rentrer l'huile dans le moteur electrique et les capteurs de position.
    tu peut toujours tenter un calibrage du volet papillon mais a mon avis c'est mort.
    Procédure:
    Sélectionner le calculateur "01 - Moteur"
    Vérifier les "Codes défaut - 02" En cas de défauts, interrompre la procédure.
    Sélectionner "Grpes de mes. - 08"
    Sélectionner le groupe d'affichage 060. Avec des véhicules plus anciens, c'est le groupe 098.
    "Go!"
    Cliquer sur "Passer en réglages de base" (Régl. de base - 04)
    "Go!". L'adaptation est en cours et VAG-COM devrait afficher "ADP Run". Quelques secondes après, il devrait afficher "ADP OK". S'il s'affiche "ERROR": interroger la mémoire des défauts.
    Terminer la procédure avec "Quitter calculateur - 06"
     

    Fichiers attachés:

  8. Re : Re : alimentation débimétre

    L'alimention en 5 volt est normal
     
  9. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : Re : Re : alimentation débimétre

    oui caramail a raison le débitmètre est alimenté en 5V
    si le volet papillon n'est pas en position idéale les valeurs débitmetrique ne peuvent pas être bonne.
    imagine le volet fermer en pleine charge l'air ne rentre pas le débitmètre annonce un valeurs trop faible et un code défaut est émis.
     
  10. Re : alimentation débimétre

    oui je c'est que 5v c'est normal c'est le signal mais normalement il y'a une alimentation en 12v que l'on controle en ayant le contact c'est celle la que je n'ais pas.
    du fais que j'ai pas l'alim mon débimétre ne marche pas j'ais toujours la même masse air -45.6kg/h il me semble de tête.
    dsl je n'ai pas l'outil vag-com je me sers du kts de chez bosch.
    il y'a un moyen de contôller le volet sachant que j'ai un code défaut sur sa et l'alim a la prise est bonne et le signal aussi?
     

Partager cette page

Chargement...