1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

allume cigare ne fonctionne pas sur octavia 1.9TDi 05/2000

Discussion dans 'Equipements électriques' créé par faco, 12 Septembre 2005.

  1. mon allume cigare ne fonctionne pas, ou plutot je n'ai aucune alim dessus, j'ai verifie le relais il est ok, de meme pour le fusible 41 d'apres la RTA de l'expert automobile, et je ne trouve pas d'autre fusible. deja je ne comprend pas le fonctionnemet au travers d'un relais puisqu'il n'y a pas de fil de commande au niveau du support d'allume cigare, mais seulement une masse + un fil qui doit etre un 12V (mais aucune tension dessus) qui se branchent sur les cosses de la douille allume cigare et un fil d'alim pour l'ampoule d'eclairage qui fourni donc le 12V que lorsque les phares sont allumes.
    j'ai ouvert le relais il ne comporte aucune electronique. quelqu'un a t il une idee? c'est pas que ca m'ennuie pour allumer mes clops mais alimenter mon palm avec mon briquet ca le fait moyen!!!
    merci de vos suggestions
     
    Tags:
  2. Publicité Annonceurs

  3. allume cigare ne fonctionne pas sur octavia 1.9TDi 05/2000

    Ben la on va pouvoir difficilement t aider. On a pas le nez dans ta voiture. Il faut que tu suives selon le plan le cheminement de l alimentation de ton allume cigarre avec une testeur et trouver a partir de quel moment le courant ne passe plus
     
  4. allume cigare ne fonctionne pas sur octavia 1.9TDi 05/2000

    c'est ce que j'ai tente de faire mais sans le plan que je ne trouve pas dans la RTA de l'expert automobile! Rien a faire! enfin c'etait a tout hasard parce que c'est pas le plus important pour le moment!
    merci quand meme
     

Partager cette page

Chargement...