1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Votre avis ? Alternateur ou pb électrique

Discussion dans 'Equipements électriques' créé par mlh19, 5 Juillet 2016.

  1. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Bonjour à tous,

    Depuis quelques jours j'ai le voyant rouge batterie qui s'allume sur mon Touran 2.0 tdi 136 cv année 2003 moteur AZV. Il s'allume uniquement lorsque j'accélère. Et si j'allume le dégivrage arrière lorsque le voyant batterie s'allume alors le dégivrage s'arrête.

    Au passage de vagcom aucun message d'erreur. La batterie est neuve (quelques mois), la courroie d'alternateur et la poulie débrayable ont été changées l'an dernier. Avec un testeur de batterie/alternateur celui-ci m'indique batterie OK et alternateur charge correcte mais pas maximale. Lorsque je roule 50 kms la batterie ne se décharge pas (pour l'instant...)

    Selon vous est-ce l'alternateur qui est HS ou y a-t-il autre chose à inspecter ?

    Merci pour vos expériences sur ce souci :)
     
    Tags:
  2. Publicité Annonceurs

  3. agathemcb

    agathemcb Locataire

    Marque:
    Volkswagen
    Modèle:
    Golf-6
    Date:
    11/2011
    Kilométrage:
    30000
    Code Moteur:
    CAYC
    Puissance:
    105
  4. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Salut et merci @agathemcb@agathemcb

    Je viens de faire la vérification et j'ai 13,95V au voltmètre, ce qui semble être conforme au testeur évoqué dans mon message : l'alternateur est OK mais n'est pas au maximum de son potentiel (il est d'origine) ; mais il recharge correctement sinon ma batterie aurait été HS depuis que je roule comme ça.
    Les cosses de la batterie son nickel, bien serrés.

    Y a-t-il autre chose que je puisse faire avant d'acheter un alternateur ? peut-être pour rien :(

    A votre avis tant que la batterie ne se décharge pas je roule comme ça jusqu'à que la panne devienne évidente ?:D

    Merci pour vos retours.
     
  5. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Bonjour,
    En règle général, lorsque l'indicateur de charge s'allume aléatoirement, il s'agit d'un problème de roue libre de l'alternateur.
    Le rôle de la poulie pour courroie à roue libre est de désaccoupler l’alternateur des irrégularités de rotation du vilebrequin d’un moteur à combustion, car, dans le système d’entraînement des accessoires c’est l’alternateur qui a le couple d’inertie de masse le plus élevé.

    Ainsi, pour entraîner l’alternateur, seule est utilisée la partie ‘accélération’ des irrégularités de rotation du vilebrequin.

    Lorsque cette poulie libre de l'alternateur se retrouve grippée, il n'est plus possible de compenser ces vibrations et d'avoir une course régulière de la courroie accessoire surtout au ralenti jusqu'à 1400 t/min.

    Du fait des vibrations de la courroie accessoire, l'élément de tension de la courroie trapézoïdale à nervures subi des contraintes bien au-dessus de la moyenne et très rapidement la poulie libre d'alternateur grippée entraîne une usure prématurée du tendeur de courroie accessoire ainsi que de la courroie trapézoïdale à nervures, dans des conditions défavorables cela peut engendrer de graves dommages sur le moteur et le détériorer définitivement.

    La force centrifuge peut monter jusqu'à 1200 N, un phénomène de relâchement de la courroie se précise à bas régime, voir au ralenti.
    Les symptômes principaux d'une poulie libre grippée sont :
    • Un sifflement de sirène dans le compartiment moteur
    • L'allumage sporadique et intermittent de l'indicateur de charge au tableau de bord
    • Un sautillement de la courroie d'alternateur
    Cordialement
    Paul
     
    polo16v190 et MacGUYvert aiment ça.
  6. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Bonjour et merci @Paul@Paul
    J'ai changé la poulie libre l'an dernier et j'avais effectivement un bruit strident. Par contre le voyant batterie ne s'allumait pas. Cette poulie est bien celle qui est sur l'alternateur ? Comment la tester ?

    Après un essai ce soir j'ajoute la précision suivante : lorsque le voyant est allumé si je reste en accélération et que j'appuie sur l'embrayage alors le voyant s'éteint. Le fait d'enfoncer l'embrayage fait éteindre le voyant batterie. Peut-on en conclure quelque chose ?

    Merci :)
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Mlh

    Je pense que la panne est liée au contre-couple moteur , cela oit être le fil "F" pour" field" de l 'alternateur qui doit frotter quelque part sur le moteur , et donc mettre le "champ " en court-circuit ce qui allume le voyant .
    En débrayant , le contre-couple est donc moindre et le fil dénudé ne frotte plus sur le moteur ou la caisse !!!!

    Cette panne est connue sur notre forum ....

    MERCI à Paul pour l'excellente explication du fonctionnement de la roue libre ( débrayable ) de l 'alternateur ...
     
  8. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Bonjour et merci @MacGUYvert@MacGUYvert

    Cette panne contre couple met-elle en péril le bon fonctionnement de l'alternateur ?
    Est-il possible d'identifier la panne au vagcom car pas de défaut ressorti au dernier scan... :mad:
    Je vais regarder également sur le forum ce sujet...
     
  9. mikey30900

    mikey30900 Nouveau

    Marque:
    Seat
    Modèle:
    leon
    Date:
    06/2006
    Kilométrage:
    158000
    Code Moteur:
    BKD
    Puissance:
    140
    Bonjour, mlh19

    As tu contrôler le régulateur de ton alternateur ? il se trouve dernier ton alternateur un ami a déjà eu le même problème
     
  10. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Bonjour et merci @mikey30900@mikey30900 ,

    Effectivement hier je suis allé voir le mécano ; il a tout de suite exclu l'alternateur HS qui ne recharge pas car selon lui je n'aurais pas pu rouler quelques jours sans décharger complètement la batterie. On a vérifié les cosses, câbles, fils etc... rien à signaler et ce mécano m'a dit que c'est sans doute le régulateur qui donne une fausse information (défaillant), que je peux rouler comme ça mais si l’alternateur devient réellement HS je ne pourrai pas le savoir car le voyant batterie est déjà allumé...

    Comment contrôler le régulateur svp ? peut-on le changer seul sur un Bosch et faut-il démonter tout l’alternateur ?

    Merci encore pour vos aides :-]]
     
  11. mikey30900

    mikey30900 Nouveau

    Marque:
    Seat
    Modèle:
    leon
    Date:
    06/2006
    Kilométrage:
    158000
    Code Moteur:
    BKD
    Puissance:
    140
    Bonjour, mlh19

    Vas sur oscaro il vende des régulateur pour alternateur. j'ai regarder pour le mien juste pour info il coute 33,65€
     
  12. Publicité Annonceurs

  13. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Salut @mikey30900@mikey30900

    Ils vendent le régulateur pour Valéo, or j'ai un Bocsh et je n'arrive pas à le trouver en détail sur le net, si quelqu'un a un lien je lui en serai reconnaissant...;)

    Edit1 : je le trouve bien avec d'autres revendeurs, à priori c'est le même régulateur Bosch pour 110 et 140 A ; cela est-il logique ?

    Edit2 : puis-je tester que c'est bien le régulateur qui est défectueux et comment ?

    Edit3 : je vois sur le forum qu'on parle aussi de pont d'iode sur l'alternateur qui pourrait être HS, est-ce une piste fiable svp ?

    Merci pour toute votre aide :-S2
     
    Dernière édition: 7 Juillet 2016
  14. mikey30900

    mikey30900 Nouveau

    Marque:
    Seat
    Modèle:
    leon
    Date:
    06/2006
    Kilométrage:
    158000
    Code Moteur:
    BKD
    Puissance:
    140
    Bonjour, mlh19

    Je pense avoir trouver mais vérifie bien si il est compatible avec ton véhicule. http://www.webdealauto.com/fr/regulateur-d-alternateur/bosch-f00ma45300/288.1161631.html.

    Par contre le pont de diode non car soit il marche soit il marche pas, et oui c possible que se soit le même pour un 110 ou 140 mais pour tester un régulateur je c pas, pour moi je pense fortement au régulateur d’après ce que tu explique.

    Cordialement
     
  15. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Bonjour @mikey30900@mikey30900, merci pour le lien cela confirme la référence !

    Donc j'exclue le pond d'iode...du coup il me reste que cette hypothèse du régulateur mais j'aimerai bien le tester tout de même, je vais chercher s'il y a une méthode :(

    En y réfléchissant je me souvient que juste avant l'apparition du voyant rouge batterie j'avais lavé la voiture au karcher et j'avais insisté sur la calandre de devant à un endroit où je n'insiste pas d'habitude lors de lavage. En regardant hier j'ai découvert à cet endroit une fente pour laisser passer l'air vers le moteur, donc pas mal d'eau a du passer par là et juste en dessous il y a l'alternateur :confused:

    Pensez-vous qu'il a pu prendre la flotte (l'alternateur ou le régulateur) et enclencher ce voyant batterie rouge ?
     
  16. mikey30900

    mikey30900 Nouveau

    Marque:
    Seat
    Modèle:
    leon
    Date:
    06/2006
    Kilométrage:
    158000
    Code Moteur:
    BKD
    Puissance:
    140
    Normalement si mes souvenir sont bon tu doit avoir environ entre 13V et 14,5V en sortie de l’alternateur moteur au ralenti, je pense que ton régulateur et HS.
     
  17. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    re salut,

    Moteur au ralenti j'ai 13,95V exactement, bon ça varie en fait ça oscille entre 13,7 et 14V. Si je coupe le moteur à froid, la batterie est à 12,7V.
    Je n'ai donc aucun souci de charge, ni de surcharge. Je roule ainsi depuis plus d'une semaine, si l'alternateur était HS la batterie serait vide à cette heure-ci.

    J'en conclue que j'ai soit un problème avec le régulateur qui fait faux-contact, soit un faux-contact ailleurs... Je continue à chercher, au pire je changerai l'alternateur complet :cool:
     
  18. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Bonjour à tous,

    Je reviens donner des nouvelles, même si c'est pas encore réglé. J'ai vérifié le fonctionnement de la charge (alternateur surtout) avec le vagcom à l'arrêt au ralenti et en roulant. Aucun souci ni de charge, ni de surcharge. De plus j'ai vérifié tous les contacts du parcours Alternateur>Démarreur>Fusibles>Batterie et rien à signaler...
    L'hypothèse de la flotte passée dans le moteur lors du lavage au Karcher me paraît une piste sérieuse. Hier j'ai roulé plus de 300 kms et maintenant le voyant s'allume rarement. Je vais continuer à surveiller, pour l'instant je temporise sur le changement de l'alternateur et/ou régulateur :-S>

    N'hésitez pas à me faire part de vos remarques :-S2
     
  19. Carpou

    Carpou Débutant

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    06/2007
    Kilométrage:
    160000
    Code Moteur:
    BKD
    Puissance:
    140
    Bonjour,

    j'ai travaillé chez un équipementier automobile qui fabrique des alternateurs.

    J'étais affecté sur la partie pont de diodes et Régulateur..............

    Au vu de tes problèmes, je pense pas que le régulateur soit HS, un régulateur HS a pour symptômes de ne pas envoyer du courant ou de délivrer une tension plus basse (plus rare)

    Et concernant le pont de diodes, , idem pont de diodes HS (exemple une diode HS sur le Pont + ou dissipateur -) idem que le régulateur.

    Juste pour info , c'est le régulateur qui remonte les défauts.

    A mon avis tu devrais vérifier la poulie libre, c'est un problème sur les alternateurs (au point même que sur certains alternateurs , on est obligé de souder la vis pour pas que la poulie se barre.........). Pour vérifier c'est simple, tu détend la courroie accessoire et tu la fait tourner dans le sens anti horaire, elle doit débrayer. si elle est morte elle va rester bloqué ou tu vas avoir du mal a la tourner. Ca coute environ 30 Euros et il te faut une clé spécifique pour la sortir.
     
  20. Carpou

    Carpou Débutant

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    06/2007
    Kilométrage:
    160000
    Code Moteur:
    BKD
    Puissance:
    140
    C'est un Bosch l’alternateur ?
     
  21. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    Bonjour @Carpou@Carpou et merci de t'intéresser à ce souci. La poulie libre a été évoquée par @Paul@Paul et j'avais écarté cette hypothèse dans la mesure où j'avais remplacé cette poulie l'an dernier. Je l'avais changée car elle faisait du bruit lorsque j'enclenchais le compresseur de climatisation...

    L'alternateur est un Bosch effectivement et la poulie est fixée dessus avec un cache noir. Faut-il impérativement détendre la couroie pour tester la poulie ? N'y a-t-il pas une autre alternative plus simple pour un non initié en mécanique ? Par exemple peut-on la tester au vagcom cette poulie ?

    Merci encore pour votre aide :)
     
  22. mlh19

    mlh19 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2003
    Kilométrage:
    180000
    Code Moteur:
    AZV
    Puissance:
    136
    re, à priori il y a une façon de tester sans démonter voir image ci-jointe, vous confirmez ? Merci à vous

    http://hpics.li/48cde6c

    [​IMG]
     

Partager cette page

Chargement...