1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

amortisseur mal monté et couple de serrage

Discussion dans 'Trains AR/AV, Direction et Suspensions' créé par cop, 16 Juin 2008.

  1. Bonjour à tous,

    Ca fait un bail... Je vois que ça bouge bien là dedans! :-B>

    J'ai remis le nez dans la suspension de ma passat car, suite à des démontages des amortisseurs non VW qui viennent en butée assez fréquemment (ceci depuis le montage en 2006 il me semble), j'ai semble-t-il mal remonté. Et je démonte et remonte mais cela n'est pas mieux. :?

    EN fait le symptôme est un bruit métallique à la moindre aspérité à l'avant gauche. A l'arrêt si j'appuie sur l'aile avant gauche, j'entends un bruit (pas à droite). En cherchant à l'oreille et au touché, il me semble que cela provient de la partie haute de l'amortisseur.

    J'ai incriminé assez rapidement la partie se trouvant entre la partie métalique qui maintient les deux bras haut de suspension et la tête de vis de la tige l'amortisseur. Ayant vu comme des traces qui ressemble au cognement de la tige d'amortisseur à l'intérieur de cette partie métallique précedemment décrite, j'ai desséré celle-ci puis remonté. Le bruit s'est amplifié. Je l'ai resserré au max que je puisse faire, le bruit s'est un peu atténué mais est toujours présent.

    Je me demande donc si cela ne proviendrait pas que je n'utilise pas de clé dynamométrique... sans certitude. Je compte donc en acheter une. Pourriez-vous me donner le couple de serrage de cette vis ?

    Pour info, les coupelles ont été changées elles aussi en 2006.

    Merci par avance,
    A+
     
    Tags:
  2. Publicité Annonceurs

  3. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : amortisseur mal monté et couple de serrage

    salut cop,
    je vais pas pouvoir t'aider sur ce coup mais ça me fait plaisir de te revoir (enfin, relire) ;) ;)
    @+ alex
     
  4. Re : amortisseur mal monté et couple de serrage

    Ben moi je vais peut-être pouvoir t'aider (du moins;, je l'espère) !
    J'ai eu exactement le même cas que toi, et après avoir cherché, puis cherché, et encore cherché...
    Ben...j'ai trouvé ! :D

    En fait, il s'agissait du serrage de l'amortisseur dans la jambe de force :
    Voir la pièce jointe 2342

    Ce serrage était insuffisant, et du coup, l'amortisseur bougeait dans son logement.

    Ca claquait à l'accélération, au freinage, et ca craquait au braquage des roues.

    Vérifie éventuellement cela (si ton montage est similaire).

    Tiens nous au courant !
     

    Fichiers attachés:

  5. Re : amortisseur mal monté et couple de serrage

    Bonjour à Alex et RVG,

    RVG merci pour ton aide mais peux-tu détailler ou me confirmer que en fait la tige d'amortisseur doit être vissée sur elle-même( je pince la tige métallique avec une pince à étau et je tourne l'axe en maintenant la partie plus large de l'amortisseur bloquée dans un étau; je tourne la tige d'amortisseur sur elle-même jusqu'à ce qu'elle ne puisse plus tourner? Comment sais-tu que tu dois t'arrêter?)

    Merci par avance car je reprends espoir :-B>
    A+
     
  6. Re : amortisseur mal monté et couple de serrage

    RVG,

    après avoir bien observé la photo postée, je ne suis pas sûr de pouvoir être confronté au même problème que toi. Mon amortisseur est du type ci-dessous (tu peux voir le montage que j'ai réalisé à l'époque en recherchant bras suspension amortisseur)
    :_d

    dessouspassat-070.jpg
     
  7. Re : amortisseur mal monté et couple de serrage

    En effet, Cop, ton montage diffère du mien.
    Sur mon A6, les amortisseurs avants sont en fait des "cartouches" qui viennent se glisser dans la jambe de force, puis serrées par une coupelle.
    C'est ce serrage qui faisait défaut.

    Pour ton cas, c'est très différent.
    Ton amortisseur m'a l'air d'être d'un seul tenant (je veux dire que la coupelle inférieure, là où vient s'appuyer le ressort, fait partie de l'amortisseur) :?

    As-tu vérifié que ton ressort est bien place ?
     
  8. Re : amortisseur mal monté et couple de serrage

    Oui, c'est ce que je pensais aussi mais le ressort est bien calé de part et d'autre dans les support d'amortisseur : il est bien en buté sur les caoutchoucs.

    Merci RVG, je vais attendre ce que propose les autres, sinon faudra la laisser chez le garagiste et sortir le portefeuille...
     
  9. Re : amortisseur mal monté et couple de serrage

    Attends... :D

    On va chercher un peu, avant !

    Comme tu le soulignes, je pense que ton défaut se situe sur la partie haute de l'amortisseur, ou plutot au niveau de la liaison amortisseur / carrosserie...

    Serait-il possible que tu fasse quelques photos ?
    Histoire de voir comment c'est fait ? ;)
     
  10. Re : amortisseur mal monté et couple de serrage

    Oui c'est possible!

    Toutes les photos qui sont sur le lien ci-dessous sont toujours d'actualité (rien n'a changé) :

    http://www.vag-technique.fr//index.php/topic,1404.0.html

    Le téléchargement de la page est un peu long car il y a pas mal de photos

    A+
     
  11. Re : amortisseur mal monté et couple de serrage

    Oui, cop, j'avais déjà vu ton tuto...

    Mais ce que je voudrais savoir, c'est quand l'amortisseur est monté sur le véhicule...

    genre, ca :
    Voir la pièce jointe 2344

    Je pense que ton bruit provient de là, non ? :?
     

    Fichiers attachés:

  12. Publicité Annonceurs

  13. Re : amortisseur mal monté et couple de serrage

    Bonsoir RVG,

    Le haut de l'amortisseur est comme tu le vois sur la photo de l'amortisseur qui est plus haut. Côté moteur, tu verras 3 vis qui maintiennent le socle métallique noir qui est différent du tien, visiblement...
     
  14. Re : amortisseur mal monté et couple de serrage

    Si je comprends bien ton problème, l'amortisseur vient taper contre la coupelle supérieure ?
    C'est bien cela ?

    Ton montage est comme celui-ci ? :

    Voir la pièce jointe 2347

    Et l'écrou que tu as resserré est le repère 10 ?
     

    Fichiers attachés:

  15. Re : amortisseur mal monté et couple de serrage

    Oui RVG. :D

    C'est le boulon n°10 pour lequel je demandais le couple de serrage car je me demandais si cela ne pouvait pas venir de là. En tout cas le bruit provient du haut de l'amortisseur.
     
  16. Re : amortisseur mal monté et couple de serrage

    Ok.
    Mon Elsawin ne contient que les données Audi.
    Donc, je ne peux pas te donner avec certitude ce couple de serrage.

    Je peux juste te dire que sur ma voiture, ce couple est de 60Nm.

    Si quelqu'un d'autre a accès à cette info...
    A bon entendeur ! ;)
     
  17. Re : amortisseur mal monté et couple de serrage

    merci pour ton aide en tout cas RVG.
    Mais je pense que je vais sortir le portefeuille :_d
     
  18. Re : amortisseur mal monté et couple de serrage

    amortiseur mal monté est impossible sur ta voiture, pour toi le bruit vien de la plaque sur laquelle est fixé les bras de suspension?
     
  19. Rimkouiz

    Rimkouiz Débutant

    Re : amortisseur mal monté et couple de serrage


    bonsoir
    je viens de lire votre post et je suis dans le meme cas aujourd hui :
    changement des amortisseurs et kit de reparation et j ai toujours ce bruit avant droit qui clong clong sur route deformer
    pourriez vous me dire si vous aviez trouver la solution a votre probleme pour que cela puisse m aiguiller
    car ce bruit me rend dingue
    merci d avance
     
  20. Re : amortisseur mal monté et couple de serrage

    salut les gars,
    prenez vos RTA (revue technique)
    à la section train avant/suspensions; vous trouverez tous les couples de serrage.
    D'autre part, à chaque démontage; on change les vis concernées; cela a t-il été fait ?
    Perso, je suis sur vitry sur seine 94400 et j'ai une clef dynamo + douilles; si cela peut aider.
    Dernièrement; les pièces métalliques tout en haut en butée entre caisse et tètes d'amortisseurs;
    se graissent avant d'ètre montées sur la caisse; sinon; couinements et claquements ....
     
  21. Rimkouiz

    Rimkouiz Débutant

    Re : amortisseur mal monté et couple de serrage

    Salut
    Toute la visserie a été changer et graisser,mais je n avais pas de
    Clé dynamo donc le serrage couple n est pas respecter.
    Est ce que sa peut être l origine du claquement???
    Les amortisseur ont été changer par un garagiste et le kit de reparation
    Par mes soins .
    Le claquement droit ete superflus avant le changement des bras
    Mais c est accentuer lors du changement
    Je ne comprend plus rien
    A tu une solution???
     
  22. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    Re : amortisseur mal monté et couple de serrage

    salut a tous , meme soucis , le couple de serrage écrou tige amortisseur pour passat berline est de 5 ,palier fixation amortisseur 6,5 , pour ma part monté kit amorto bilsten et ressort sp -2 sur ma berline confort et claquement coté droit et fait chez un garagiste , ci ca peu aider quelqu un , a+
     

Partager cette page

Chargement...