1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Antidémarrage - Engine Start Blocked by Immobilizer

Discussion dans 'Equipements électriques' créé par bibombs, 27 Mai 2009.

  1. salut à tous je squatte un peu ce sujet car j'ai un problème simillaire.

    quand il fait chaud j'ai le voyant d'antidémarage qui clignote, et qui par la même occasion empêche de démarrer (le moteur tourne 2 sec puis s'éteint)

    cependant le défaut n'est pas toujours présent, il se peut que a titre d'exemple a 15h je n'arrive pas à démarrer mais a 15h10 oui et ce sans toucher à rien.

    De plus depuis peu j'ai trouvé une technique pour démarrer quand il y a le problème: je tire le volant et à l'aide d'un de mes doigt je touche un fil, je n'ai plus qu'a tourner la clé et ça y est je peux partir.

    Je suis allez chez seat (j'ai oublié de préciser j'ai une seat leon tdi110 de 2001) et ceux ci me disent qu'ils voient pas trop le problème, on m'a conseillé de changer le contacteur de neiman ou bien le bloc compteur, vu le prix de celui ci j'ai juste changé le contacteur et comme je l'imaginai aucun succès.

    depuis une semaine j'ai vagcom à la maison et j'ai tout de suite fait un scan dont voici les défauts:

    Code:
    VAG-COM Version: Release 311.2-N
    
    
    Chassis Type: 1M - Seat Leon/Toledo
    Scan: 01,02,03,08,15,17,19,22,35,36,37,46,56
    
    Address 01 -------------------------------------------------------
    Controller: 038 906 012 FK
    Component: 1,9l R4 EDC G000SG 3357
    Coding: 00002
    Shop #: WSC 06441
    VSSZZZ1MZ2R039467 SEZ7Z0A1202600
    1 Fault Found:
    17978 - Engine Start Blocked by Immobilizer
    P1570 - 35-10 - - - Intermittent
    Readiness: N/A
    
    Address 03 -------------------------------------------------------
    Controller: 1C0 907 379 K
    Component: ASR FRONT MK60 0103
    Coding: 0021505
    Shop #: WSC 00001
    No fault code found.
    
    Address 08 -------------------------------------------------------
    Controller: 1M0 820 043 D
    Component: 1M-CLIMATRON
    Coding: 00043
    Shop #: WSC 06441
    Note: Excessive Comm Errors
    
    Skipping Address 15-Airbags
    
    Address 17 -------------------------------------------------------
    Controller: 1M0 920 822 D
    Component: KOMBI+WEGFAHRSP VDO V02
    Coding: 05122
    Shop #: WSC 00000
    VSSZZZ1MZ2R039467 SEZ7Z0A1202600
    2 Faults Found:
    01128 - Immobilizer Pickup Coil (D2)
    35-10 - - - Intermittent
    01176 - Key
    07-10 - Signal to Low - Intermittent
    
    Address 19 -------------------------------------------------------
    Controller: 6N0 909 901
    Component: Gateway KCAN 0001
    Coding: 00006
    Shop #: WSC 06441
    No fault code found.
    
    Address 46 -------------------------------------------------------
    Controller: 1C0 959 799 F
    Component: 3E Komfortgerát HLO 0003
    Coding: 00259
    Shop #: WSC 06441
    No fault code found.
    
    End -------------------------------------------------------
    
    auriez vous une idée?

    ps: j'ai déja débranché la batterie 2h bonne heure donc ça a du se réinitialiser
    j'ai essayer avec ma 2eme cléf sans succès
     
    Tags:
  2. Publicité Annonceurs

  3. moidu16

    moidu16 Accro

    Marque:
    Volkswagen
    Modèle:
    Golf
    Date:
    12/2013
    Kilométrage:
    33000
    Code Moteur:
    AYM
    Puissance:
    184
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    Salut, je pencherai pour la bague de lecture de l'immotronic fais une recherche la dessus tu devrai trouver ton bonheur...

    A+
     
  4. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    Bonjour a tous
    si tu dit que cela marche en tirant la colonne de direction , cela veut dire que tu as un mauvais contact a ce niveau, demon ton cache colonne de direction et enleve la toile isolante pour regarder dans la courbe qu'il n'est pas casser et qu'il se touche legerement ,ou si tu as un connecteur sur ta bague de lecture immo (les contact un peut trop ecarter
    tu peut les resserer avec un mini tournevis plat
    Freddy
     
  5. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    salut

    j'avais le même problême sur ma nouvelle tdi 110
    mais une fois tous les 15 ou 20 demarrages seulement.........

    je la demarre ce matin apres plusieurs jours sans servir
    et là je vois que c'est le message "antidemarrage actif"
    qui sort presque à tous les coups ..avec en plus
    echec au demarrage :--:
    argh..... .j'ai peur de rester en rade :p
    je ne sors plus avec :--:
    sans avoir trouvé quelque chose :?

    alors je n'ai pas le code erreur 01128 sur la bague de lecture
    mais j'ai le 01176 sur la clé "signal trop faible"

    donc ce ne serait pas au niveau des connecteurs de la bague :? :?

    cherchant d'ou ça peut bien venir :?
    alimentation du combiné d'instruments trop faible -:gne:-

    je me suis mis à replacer tous les fusibles
    effectivement ils etaient encore tous enduits
    d'une sorte de resine donc les fusibles d'origine sans doute
    en tout cas avec cette resine la surface de contact
    était reduite a pas grand-chose
    avec ça un peu de corrosion en milieu humide
    la voiture vient de Brest :_d :D
    et peut être que le courant avait du mal à passer

    bref depuis
    ça demarre bien :D
    enfin on verra bien si ça dure :?

    A+
     
  6. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    Bonjour a tous
    un peu tard mais
    code default 1176 anneaux lecture a la masse
    j'en ai deja eu plusieurs
    Freddy
     
  7. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    salut
    j'ai réellement du brosser tous les contacts des fusibles :evil:
    il y a 10 jours de ça
    et depuis plus de bip "antidemarrage actif" :--:

    pourtant la voiture est au soleil tout l'apres midi
    (la chaleur ce n'est pas bon pour le passage des courants faibles )

    et d'apres les revues techniques
    il se peut qu'il y ait aussi quelques fusibles par là :?

    je touche du bois :D
    A+
     
  8. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    Bonjour a tous
    oui sur la golf 5,si le fusible SB 17 est claquer ,tu peut avoir ce probleme
    Freddy
     
  9. Re : Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    que faut il faire alors? j'ai changé le cable reliant la bobine au combiné d'instrument et pas de changement
     
  10. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    et sinon, t'as essayé avec une autre clé?
     
  11. Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    oui et pareil avec la 2eme clé
     
  12. Publicité Annonceurs

  13. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    salut


    essaye de gratter le fusible qui controle le combiné

    pour ma part c'est réglé sans changement de piece :twisted:
    je n'ai jamais revu le pb depuis

    A+
     
  14. Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    j'essaye ça demain

    merci du conseil
     
  15. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    pour être complet
    j'ajoute que la batterie (modele classique au plomb) sur cette voiture (passat break tdi 110 am 2000) était en mauvais état (quand j'ai vérifié les niveaux j'ai trouvé de la purée grise :eek: )
    elle vient d'ailleurs de lacher (dechargée apres 10 jours de non utilisation,je la change demain

    quand la batterie ne fournit pas assez d'ampères le demarreur accapare
    tout le courant , donc la bobine d'anti-demarrage ne peut pas lire la clef

    A+ ;)
     
  16. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    salut
    avec la nouvelle batterie
    pourtant excellente 740A !!
    je viens de me reprendre un bip "antidemarrage actif" :evil:
    apparemment possible si je tourne la cle de contact trop vite

    sinon si je mets le contact et j'attends mettons 1 ou 2 secondes
    alors là ça demarre toujours bien

    c'est comme si le combiné d'instruments qui alimente l'immotronic
    était trop lent une fois sous tension
    trop lent mais à faire quoi ?? :evil: :?

    alors fusible a changer ??
    ou contacts cosses combiné un peu "oxydées" :? :?

    A+ :eek:
     
  17. Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    Salut,

    J'avais jusqu'à hier le même soucis, "signal de clé trop faible" sur ma A3. J'avais donc pris il y a une semaine RDV chez Audi, pour le 19 octobre.

    Entre temps j'ai testé différentes choses, en me renseignant à droite à gauche. Donc test de la batterie, test de la bobine de lecture, test du cable qui relie la bobine de lecture à l'immo, etc... Résultat, rien, niet, toujours le même défaut "Moteur bloqué par anti-démarrage" - "Signal de clé trop faible".

    Chez Audi quand j'ai pris RDV il m'a dit que ca pouvait venir du combiné instrument, de la bobine, du cable, de la clé... Et bien en fait ca venait pas du tout de ca.
    Le problème était une fuite de pression sur la pompe à injection. Vous me direz, "quel rapport avec signal de clé trop faible ?' :D

    En gros, lorsque j'essayais de démarrer, la pompe à injection ne se lançais pas correctement par manque de pression, ca tirait énormément de jus sur le démarreur, il n'y en avais donc pas assez pour alimenter correctement l'immo et la bobine de lecture, conséquence => clé mal reconnue, donc immo non libéré.

    J'ai résolu le problème de fuite de pression sur la pompe, ce n'était que le bouchon fileté qui était HS. Une fois remplacé, la voiture démarre au quart de tour :-B>

    Mon message n'est pas là pour dire que vous avez tous un problème de pompe injection.

    J'en conclu simplement que ce n'est pas parce que VAG-COM indique un signal de clé trop faible (donc forcément immo actif) que cela viens forcément d'un défaut du sytème d'anti-démarrage ou du combiné d'instrument ou de la bobine de lecture comme tous les mécano Audi vous le dirons. Ca peut aussi etre dû à un phénomène externe (une pièce HS ou qui tire trop de jus) qui à comme conséquence une chute d'intensité éléctrique sur certains éléments du démarrage.

    ++
     
  18. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    :D :D
     
  19. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    :-M
    on prend note :D

    dans le cas de ma passat le demarrage est immediat (740 A dispo a la batterie :D)
    alors qu'est ce qui peut bien prendre tant de courant ? :?
    une bougie de prechauffage qui serait a la masse ??
    (je vais bientot les tester)
    je cherche aussi a savoir si quand le moteur est chaud par exemple le prechauffage ne se fait pas du tout ou se fait une fraction de seconde quand même??

    A+ :?
     
  20. Re : Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    aurai tu la ref de ton bouchon que je m'orientevers ça :oops:
     
  21. Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    Salut,

    Comme je l'ai dit, moi j'ai eu le problème sur cette pièce, ca ne veut pas dire que toi tu as ce problème. Moi je savais que j'avais un problème de fuite de gasoil à la pompe, c'est ca qui m'a orienté sur le la vis fileté qui à inhibé la fuite et redonné la pression à ma pompe.

    Il faudrait que tu vois si tu n'a pas un problème ailleurs. Ca peut etre la pompe comme tout autre pièce sur ton moteur qui s'accapare l'énergie au démarrage.

    Si tout va bien, il faudra t'orienter certainement sur ton immo qui a vraiment un soucis (Clé ou cablage de bobine de lecture ou bobine de lecture ou carrément immobilisateur).

    ++


    EDIT : désolé j ai lu un peu ce que tu as marqué plus haut, apparement tu as deja changé le cable de la bobine. J'ai une question peut etre bête, mais t'arrive t'il souvent de rouler en réserve avec l'auto ?
     
  22. Re : problème antidémarrage - Engine Start Blocked by Immobilizer

    ça m'est déja arrivé mais pas souvent du tout, disont que sur les 6 dernier moi ça ne m'est arrivé qu'une fois il y a une semaine, mon probleme n'arrivait que l'été (forte chaleures) depuis le changement du cable de liaisons c'est apres avoir roulé un petit peu.

    sinon le matin la voiture démarre en forçant un peu, 1/4 de seconde mais ça se voit que il y a quelquechose, mais bon quand j'ai acheté ma voiture ça démarait nikel et j'avais déja mon probleme de démarrage.

    sinon sur une facture seat m'a marqué qu'il falais prévoir le joint de pompe à vide -:gne:-
     

Partager cette page

Chargement...