1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Apres nettoyage Turbo: voiture molle a l'acceleration ??

Discussion dans '1.9L (4 cylindres)' créé par Thibault O., 27 Mars 2013.

  1. Thibault O.

    Thibault O. Membre Donateur

    Marque:
    Skoda
    Modèle:
    OCTAVIA berline
    Date:
    06/2016
    Kilométrage:
    1000
    Code Moteur:
    CZDA
    Puissance:
    150
    Salut,
    Je vous explique le probleme.
    Suite a ces mises en securite de mon Turbo, j'ai decide de nettoyer ce dernier.
    Maintenant que tout est remonte, teste, il ne se met plus en securite. Mais j'ai un truc bizarre.
    Lorsque que j'accelere, la voiture ne reagit pas instantanement; comme si elle mettait du temps a monter dans les tours, comme si elle etait molle.
    Je pense que cela peut provenir du debitmetre. Mais cela peut aussi provenir de la N75 ou encore de la G71/G72 :eek:.

    Vous avez une idee ?
    Merci

    _____
    Voiture concernée : Skoda OCTAVIA - ASV - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Bonjour

    Nettoyer c 'est bien, mais il faut regraisser en suite !!!!Il y a plein de petits mécanismes qui ont besoin d'une goutte d'huile également ...L 'huile c 'est l 'âme de la mécanique !!!!

    Regraisse tes commandes de Waste gate GV etc etc ....
     
  4. Thibault O.

    Thibault O. Membre Donateur

    Marque:
    Skoda
    Modèle:
    OCTAVIA berline
    Date:
    06/2016
    Kilométrage:
    1000
    Code Moteur:
    CZDA
    Puissance:
    150
    Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Salut MacGuyVert,
    C'etait fait pour cette partie.
    D'autres idees ?
    A+, Thibault.
     
  5. Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Tout bien remonté ? Toute les durites bien enfoncé ?
     
  6. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Bonjour,
    Avant de démonter quoi que se soit il est impératif de repérer les pièces notamment la position du CHRA dans la turbine:
    Nous n'avons pas tous les même turbos sur nos autos et dans certains cas il peut y avoir plus ou moins de jeux sur la position du CHRA dans la turbine et ce jeu va automatiquement se répercuter sur le réglage de débit ce qui peu avoir des conséquence sur le bon fonctionnement du turbo une fois celui-ci remonté.
    Prenez une pointe à tracer ou une lame de scie à métaux pour marquer la position exacte du CHRA dans la turbine.
    Paul
     
  7. Thibault O.

    Thibault O. Membre Donateur

    Marque:
    Skoda
    Modèle:
    OCTAVIA berline
    Date:
    06/2016
    Kilométrage:
    1000
    Code Moteur:
    CZDA
    Puissance:
    150
    Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Salut a tous,
    Toutes les durites ont ete montees comme il faut: j'ai meme marque leurs positionnements et pris des photos pour eviter de me planter.
    Avant la depose du CHRA, j'avais tout marque comme il faut. La repose a ete effectue en consequence. Le nettoyage a ete effectue, mais sans exces cad je n'ai pas recherche a faire briller les pieces !
    J'ai aussi change tous les joints et les ecrous en cuivre lors de la repose.

    Il n'y a pas de prise d'air, plus de fuite, rien.
    Je pense que mon probleme ne vient pas du turbo en lui meme. C'est plutot qqc. qui ne reagit pas bien dans la chaine de controle. Un capteur ? :?
     
  8. Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Je pencherai pour le debimetre d'air test le tu sera fixer et regarde bien tous tes tuyot de dépression.

    Moi sa me la fait pendant un temps coupure de turbo et des accoue entre 2500/3000 j'ai tous tester nettoyage turbo changement des electrovanne , de l'egr tuyot de dépression elle ce coupe beaucoup moi souvent mais toujours ces accoue. c'est le problème d'avoir un TDI en ville tu a beau faire sa reviendra tres vite.

    kinio
     
  9. Thibault O.

    Thibault O. Membre Donateur

    Marque:
    Skoda
    Modèle:
    OCTAVIA berline
    Date:
    06/2016
    Kilométrage:
    1000
    Code Moteur:
    CZDA
    Puissance:
    150
    Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Salut Kinio,
    Merci.
    Je vais faire mes mesures sur le debitmetre. Tu sais ou l'on peut se procurer des durites de depression renforcees ?
    Merci, Thibault.
     
  10. Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    salut , poste le resultat du scan avec vagcom .
     
  11. Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Cela ne sert a rien de mettre du renforcer va chez vag gaffe il y a plusieurs diamètre change les toutes tu sera tranquille un long moment.
     
  12. Publicité Annonceurs

  13. Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Bonjour,

    On peut pas le faire sans démonter le turbo au niveau de la wastegate ?

     
  14. Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Surement le débitmetre
     
  15. Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Salut

    Tu aurais pas mal remonté la géométrie variable ? quand on remonte il y a le pion qui est relié à la tige de la wastegate , si tu fais pas attention tu peux le mettre a coté et bloqué la geométrie variable dans une positon qui fait que ta voiture va être molle
     
  16. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Bonjour pour moi meme si tu n'a pas mis d'huile ou graissé le mécanisme de géometrie variable ce n'est pas grave , de toute facon des que le turbo monte en température pour la 1 ère fois il brule l'huile ou la graisse que tu aurais mis . Par contre souvent on ne sert pas les vis qui maintiennent le mécanisme de la géométrie et on ce retrouve avec une mécanisme qui bloque ou qui force en particulier a chaud , c'est pour ca qui vaut mieux serrer les 3 vis au couple .Fait un log du turbo avec Vagcom .
     
  17. woundride

    woundride Modérateur Membre du personnel

    Re : Apres nettoyage Turbo: voiture molle a l'acceleration ??

    Salut,

    Je pense moi aussi, que la première chose à faire est de vérifier que tout est bien remonté comme il faut, tout bien serré, toutes les durites en bon état et au bon endroit surtout les petites, car tu as la commande de la GV parmi celles-là.

    @++

    Charles.
     

Partager cette page

Chargement...