1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

Discussion dans '2.0L (4 cylindres)' créé par anneauxdin, 15 Août 2013.

  1. Bonjour, d'abord un petit copié collé du message du forum :D

    Salut anneauxdin ! Voilà plus de 90 jours que tu n'as rien posté sur le Forum, que se passe-t-il ? N'hésites pas à solliciter la Communauté, elle existe pour cela ;)

    Bah voilà, je reviens vers vous, il se passe que j'ai un soucis...


    Bon plus sérieusement, depuis que nous possédons cette CC, j'avais des soucis d'accoup, (indiqués sur ce forum) sur les faibles régimes à froid.

    Ce matin, partant faire quelques courses, je m'arrête au tabac (je sais c'est pââââs biennnn ;) ), et lorsque que souhaite repartir, je pousse la clé, le moteur démarre, et stop tout seul avec donc le voyant de préchauffage clignotant et le message " défaut moteur contactez votre atelier)
    Au bout de trois quatre minutes en retirant la clé plusieurs fois, je réussi à la remettre en route et faire le kilomètre pour la ramener à la maison.

    Je branche donc l'interface VCDS pour scaner moteur et autre. Là je me retrouve avec pas mal de défaut sur différents calculateur et celui qui m'étonne le plus, est le défaut d'anti démarrage.

    Ci après les copies des défauts lus:

    Code:
    Jeudi,15,Août,2013,12:42:17:36870
    Version VCDS: FRM 11.11.1
    
                    Adresse 25: Anti-démarrage       
        
    1 Code défaut trouvé 
    
    02811 - Calculateur de verrouillage électronique de colonne de direction (J764) 
                014 - Défectueux/défectueuse(s)  - Intermittent
                 Capture 
                        Etat du défaut: 00101110
                        Priorité du défaut: 1
                        Fréquence du défaut: 2
                        Compteur de RAZ: 135
                        Kilometrage: 86684 km
                        Heure: 0
                        Date: 2121.14.24
                        Temps: 11:35:44
    
    
    
    
    
    Jeudi,15,Août,2013,12:43:25:36870
    Version VCDS: FRM 11.11.1
    
                    Adresse 01: Moteur       
    1 Code défaut trouvé 
    
    001299 - Code antidémarrage erroné 
                   P0513 - 000 -  - Intermittent
                 Capture 
                        Etat du défaut: 00100000
                        Priorité du défaut: 2
                        Fréquence du défaut: 2
                        Kilometrage: 86684 km
                        Heure: 0
                        Date: 2121.14.24
                        Temps: 11:35:48
    
                 Capture 
                        Tr/min: 897 /min
                        Vitesse: 0.0 km/h
                        Tension: 11.86 V
                        Press. Absolue: 1020.0 mbar
                        Press. Absolue: 999.6 mbar
                        Température: 10.8°C
                        Température: 21.6°C
    
    
    Tests passés: 0 0 0 0 0 
    
    
    
    
    
    Jeudi,15,Août,2013,12:44:35:36870
    Version VCDS: FRM 11.11.1
    
                    Adresse 09: Centrale Elec.       
    2 Codes défaut trouvés 
    
    02382 - Sonde de détection de lumière (G399)  
                014 - Défectueux/défectueuse(s)  - Intermittent
                 Capture 
                        Etat du défaut: 00101110
                        Priorité du défaut: 2
                        Fréquence du défaut: 1
                        Compteur de RAZ: 108
                        Kilometrage: 84527 km
                        Heure: 0
    
                 Capture 
                            marche
                        Tension: 13.70 V
                            marche
                            marche
                            arrêt
                            arrêt
                            arrêt
    
    02195 - Rhéostat d´éclairage -commandes et instruments (E20)  
                006 - Court-circuit au pôle + - Intermittent
                 Capture 
                        Etat du défaut: 00100110
                        Priorité du défaut: 5
                        Fréquence du défaut: 16
                        Compteur de RAZ: 133
                        Kilometrage: 81519 km
                        Heure: 0
    
                 Capture 
                            marche
                        Tension: 12.95 V
                            marche
                            marche
                            arrêt
                            arrêt
                            arrêt
    
    
    Ce qui me surprends aussi, c'est la date indiquée par les calculateur, l'heure quand à elle est bonne. Sur le premier code défaut, je trouve que la batterie est un peu faible, ce véhicule ne roulant que quatre jours par mois, un weekend sur deux en fait. Là, ça me parait beaucoup d'un coup.
    La révision à été faite à 82000 chez VW et il n'y avait aucune anomalie à cette époque.

    J'ai aussi relevé dans le bloc mesure la déviation des injecteurs. Là je ne sais pas si je suis dans les clous:

    Code:
    Jeudi,15,Août,2013,13:01:39:36870
    Version VCDS: FRM 11.11.1
    Version données: 20120106
    
    
    
    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------
    
    
                    Adresse 01: Moteur  (03L 906 022 CL)
    
    13:01:27 Groupe 013: Idle Stabilization (Injection Quantity Deviation)
      -0.19 mg/tps  Injection Quantity Deviation Cyl. 1
      0.12 mg/tps  Injection Quantity Deviation Cyl. 2
      -0.07 mg/tps  Injection Quantity Deviation Cyl. 3
      0.09 mg/tps  Injection Quantity Deviation Cyl. 4

    Donc merci d'éclairer ma lanterne, qui pour le coup est bien sombre.












    _____
    Voiture concernée : Volkswagen PASSAT - CBAB - 2.0L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Bonjour
    J'essaierais avec une batterie bien chargé juste pour être sûr...
    je sais qu'avec l’électronique qu’embarque maintenant les voitures, le moindre manque de puissance sur une batterie peu causer une cascade de défauts...
     
  4. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Je viens de faire quelques test en statique du côté de la batterie. 12v67 mesuré véhicule fermé. J'ai mis le contact, allumé les feux de croisement durant trois quatre minutes, ensuite mis les veilleuses et monté et descendu les glaces à la télécommande, en moins de dix manœuvres, la tension de la batterie, en utilisation tombe à 12,05/11,98, ce qui me parait un peu faible.
    Elle remonte par contre assez vite à hauteur de 12,50V.

    Je vais tenter une charge cette nuit, ou mieux aller chercher une autre batterie, celle ci étant celle d'origine.

    Mais en toute honnêteté, je ne crois pas trop à ce défaut de batterie, mais pourquoi pas, la charge étant à 14,4V, ce qui est tout à fait standard.

    Qui pourrait me donner la tension au repos de sa batterie, histoire de comparer les données?

    Merci
     
  5. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    La tension peu être correcte et il peut y avoir un problème d'ampérage....
     
  6. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    tu as un véhicule avec start/stop ?
    un capteur placer sur la batterie donne l'infos de température et de niv de charge de la batterie.
    ATTENTION si tu as le start/stop c'est pas une batterie standard c'est une batterie-AGM

    regarde la connexion au châssis masse-chassis
     
  7. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Non, pas de start & stop. Pour l'ampérage j'y ai pensé. Je refais un essai demain soir en rentrant du boulot, si j'ai de nouveau le soucis, je referais un scan et ensuite deux choix, je recharge la batterie ou j'en achèterai une autre.

    Je vérifierai un peu mieux demain les connections de masse châssis dans le compartiment moteur.

    Merci pour ces idées.

    En ce moment les voitures sont conter moi, je viens de faire un moteur sur la MG, il est en pièces détachées sur mon établi. Deux segments cassés, coussinets à bout de course etc... bref, c'est pas mon mois bagnole...

    Edition pour précision:

    Pourquoi pas la recharge ce soir? Après avoir rentré la voiture à la maison, j'ai eu une coupure avant le diag, j'ai effacé les codes défauts et le véhicule à tourné durant trente bonnes minutes entre le ralenti et 2500 tours, tout en vérifiant certains groupes de mesures.
    Donc je pense que la batterie (si cela vient d'elle) a repris un peu de charge.
    Donc si demain c'est pas bon, je fais le test de charge. En espérant fortement que cela soit que ça, car quand on lit les soucis sur les IP (membrane turbo, injecteurs, faisceaux), ça ne me dit rien qui vaille.
     
  8. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Bon, un petit fedd back de mes derniers essais.

    Mise d'un multimètre au moment du démarrage, verdict chute brutale à 9V au moment du démarrage et... SAPIN DE NOEL.

    Défaut de verrouillage de colonne, défaut d'anti démarrage etc...

    Bref, visiblement un souci de batterie. Appel de deux centres auto ce soir, pas un n'a de batterie en stock, à part leur marque (feurouge et sud auto, j'en veux pas) Le must, la concession ou je fais mes entretiens, n'a visiblement pas besoin d'argent car il font le viaduc, fermés...

    Donc, j'ai commandé par téléphone une Varta comme à l'origine en centre auto (159.90, ça pique pour du plomb), je ne l'aurais que mercredi.

    Je viens de mettre la batterie en charge, histoire de voir si demain je n'ai plus de problème.

    J’espère et je croise les doigts, que ce n'est qu'un problème de batterie.

    Question pratique, il y a t'il un inconvénient à mettre le chargeur sans déconnecter la batterie du véhicule? Habituellement je la débranche, mais là?


    PS: J'ai vérifié la masse châssis, elle est saine et serrée. Autre question, le compteur de RAZ est le nombre de fois ou il y a eu un défaut? Car pour certains défaut c'est plus de 100 fois.
     
  9. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Bonjour,

    Après une recharge sur toute la nuit dernière, de 17h à 8h30 ce matin, je n'ai plus eu d'autre souci. J'ai fait environ 100 bornes aller retour avec ce matin, sans aucun message d’erreur ou arrêt intempestif du moteur.

    En revanche, sortie de charge la batterie était à 13v73, pour retomber, moins d'une heure après à 12v60. Donc elle ne tient plus la charge et c'est visiblement bien elle qui m'a foutu ce bazars.

    J'attends donc ma nouvelle batterie pour mercredi soir. Je vous tiendrais informé si ces problèmes ont disparus.

    Ce qui me fait penser réellement à un problème de batterie, j'étais dans l'impossibilité d'interroger le bloc 17 instrument et l'anti-démarrage avec une tension de 12v20. Vive l'électronique qui ne tolère pas une baisse de tension, et surtout un grand bravo à VAG pour imposer, par la coupure moteur, le passage en concession pour une batterie HS.

    Voilà, j'espère que cela pourra servir à d'autre.
     
  10. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    grand merci pour ton retours d’expérience, quand tu auras changer ta batterie pense a noté le sujet [résolu] ça aide beaucoup dans la fonction recherche.
     
  11. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Nouvelles du front :D

    Cet après midi, aller retour de 20 kilomètres. Au démarrage pour le retour, biiiiiip et défaut de verouillage de colonne de direction avec le voyant rouge clignotant. Je suis rentré à 60, de peur qu'une ***** m'arrive.
    Arrivé à la maison, multimètre, VCDS et 11,9 de tension mesurée à la borne 30 sur VCDS et quasiment identique au multimètre.
    La cosse du pole négatif est assez chaude à mon goût, de quoi faire chauffer le câble de liaison négatif/masse châssis. Je pense que la batterie est en court circuit.

    Je donne des nouvelles d'ici le weekend prochain, lorsque j'aurais remplacé la batterie. Une chance de ne pas avoir besoin de sa voiture.
     
  12. Publicité Annonceurs

  13. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Je reviens par ici pour des nouvelles pas très bonnes.

    Donc batterie achetée chez VW pour 128€ et remplacée hier soir.

    Procédure ELSA respectée à la lettre et je part faire le tour en ligne droite pour effacer les voyants. Je vais jusqu'au bout de ma rue, fais demi tour et rentre la voiture dans le sous sol. J'efface donc les défauts dus au remplacement de batterie et ferme le véhicule.
    Le soir, on sort pour diner au resto et rebelote. Démarrage et coupure moteur dans la seconde. Trois essais consécutifs avec le même symptôme, au quatrième la voiture démarre.

    Nous partons donc au restau comme convenu, et sur la quinzaine de kilomètres j'ai essayé la voiture qui fonctionne parfaitement. Elle ne manque pas de pêche, pas de soucis de boite, pas de voyant au tableau de bord, rien, nada, nothing.

    Sortie de resto, pareil, deux coup pour rien, au troisième elle démarre, mais avec un ralenti au dessus des 1000 tours. Au bout de 3/400 mètres, le ralenti reprend normalement.

    Arrêt bistro pour digestif :D, et là elle a démarré normalement.

    Bref, j'ai encore des problèmes.

    Je la scan dans la journée pour lire les nouveaux défauts.

    PS: l'ancienne batterie était gonflée sur les côtés, donc bien HS
     
  14. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Bonjour
    Pas de défaut d'alternateur (régulateur)? Pour assurer le coup tu peux mettre un voltmètre a la sortie de l'alternateur et vérifier la tension en sortie qui ne devrait pas excéder les 14.5V. Bien qu'avec les voitures modernes je ne sait pas s'ils délivrent toujours de la tension, surtout sur les bluemotion. Il faut vérifier en accélérant pour faire débiter l'alternateur. (j'ai eu un soucis batterie récurrent et le régulateur était HS mais sur une voiture plus vieille).
    Pour le ralenti?? nettoyage catalytique? encrassement EGR ?
    ce ne sont que des suppositions, je ne suis pas mécano.
    Tiens nous au courant et bon courage.
     
  15. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Voilà les derniers défauts lus ce matin. Les mêmes en fait qu'au début des problèmes. Pour répondre à ta question, l'alternateur charge correctement, entre 14.3 et 14.4 au ralenti.

    Adresse 01: Moteur (CBA)

    1 Code défaut trouvé
    001299 - Code antidémarrage erroné
    P0513 - 000 - - Intermittent
    Capture:
    Etat du défaut: 00100000
    Priorité du défaut: 2
    Fréquence du défaut: 2
    Kilometrage: 86847 km
    Heure: 0
    Date: 2122.14.00
    Temps: 22:18:07

    Capture:
    Tr/min: 920 /min
    Vitesse: 0.0 km/h
    Tension: 11.70 V
    Press. Absolue: 999.6 mbar
    Press. Absolue: 979.2 mbar
    Température: 20.7°C
    Température: 25.2°C



    Adresse 25: Anti-démarrage


    2 Codes défaut trouvés
    02823 - Conditions de verrouillage VECD non remplies
    000 - - - Intermittent
    Capture:
    Etat du défaut: 00100000
    Priorité du défaut: 7
    Fréquence du défaut: 1
    Compteur de RAZ: 139
    Kilometrage: 86830 km
    Heure: 0
    Date: 2122.14.00
    Temps: 16:43:07

    02811 - Calculateur de verrouillage électronique de colonne de direction (J764)
    014 - Défectueux/défectueuse(s) - Intermittent
    Capture:
    Etat du défaut: 00101110
    Priorité du défaut: 1
    Fréquence du défaut: 2
    Compteur de RAZ: 140
    Kilometrage: 86830 km
    Heure: 0
    Date: 2122.14.00
    Temps: 20:32:03

    Question donc. Est il possible que les piles des clés agissent, ou plutôt génèrent des défaut sur l'antidémarrage, ou sont elles simplement des transpondeurs, lus par le lecteur dans la voiture?

    J'ai refait un essais de prise de tension au moment du démarrage, la tension descend à 9v, ce qui me parait pas beaucoup. Qui aurait la bontés, de faire un tel test? Un multimètre sur les bornes de la batterie, et au moment du démarrage, me donner la tension en charge.

    Merci pour votre aide, je n'ose plus me servir de la voiture, et je souhaite, dans un premier temps, éviter la case concession qui va m'en coller pour une blinde.
     

    Fichiers attachés:

  16. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    sur les BlueMotion et les model a récupération d’énergie il faut mettre des consommateur phare/dégivrage/etc..
    et seulement dans cette condition l’alternateur délivre un peut plus de 13 volts.

    bon tu a changer la batterie et tu sèche la batterie a chaque démarrage (9v)
    ça ressemble a un démarreur trop gourmand, comme sur les 2.0 TDi ip. il y a plein de démarreurs changer pour se problème.
     
  17. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    J'y pense un peu, mais ne voulant pas commencer à remplacer de la pièce sans être sûr, je préfère avoir d'autres avis quand à la chute en charge. Ce qui, en effet pourrait faire "tomber" l'antidémarrage, vu qu'il y a moins de tension.

    Sinon, je réponds moi même à la question des piles de télécommandes, je viens d'en virer une, la voiture démarre sans problème. Ce qui, me semble tout à fait logique.
     
  18. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    la pile sert pour la télécommande ouverture/fermeture des portes
    l'antidémarrage c'est une puce
     
  19. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    J'ai vu sur un forum que certains modèles avaient une incompatibilité ou un défaut de colonne de direction inhérents à un problème de la commande de frein à main électronique...
    Regarde de ce coté là peut-être ???...
     
  20. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Me revoilà pour les dernières nouvelles. Comme je vous l'avais précisé, je me sers de cette voiture que très rarement, donc je ne réponds que maintenant. J'ai fait ce soir, un aller retour de 150km avec, et.. je n'ai plus de soucis.

    Je pense donc que la batterie neuve n'était sans doute pas au mieux de sa charge, car après une cinquantaine de kilomètres, je n'ai plus eu de problèmes de coupure après démarrage.

    J'ai un copain qui à une Passat en TDi 170, sur laquelle je lui ai demandé de prendre les mesures de tensions, contact mis, démarreur lancé, et moteur en marche, il retrouve les mêmes tensions que moi, c'est à dire respectivement, 12V41, 9V10 et 14V40.

    Je n'ai pas effacé mes derniers défaut, je le ferais ultérieurement.

    Au passage, une chose qui me fait penser que c'était réellement un soucis de batterie, lorsque que je remontais mes vitres tout en lançant le démarreur (avec l'ancienne batterie), les vitres s’arrêtaient de remonter. A ce jour, les vitres continuent la fermeture, quasiment au même rythme.
    D'ailleurs cette batterie devait avoir un problème depuis un moment, car ce problème de vitre datait un peu avec le recul.

    Autre chose, l'avantage d'avoir remplacé la batterie, mes vitres ferment mieux, plus de bruit d'air en roulant, et la boite est redevenue douce dans les passages de rapports.

    Voilà, j'espère que cela pourra servir à d'autres, qui pourront rencontrer ce problème, qce qui m'a donné des cheveux blancs :D

    Merci au participants.

    PS: je me demande si mes soucis d'accoup à froid ne venaient pas de là, car j'en ai eu beaucoup lors des soucis et depuis, même à froid, plus d'accoups, même si en ce moment il ne fait pas vraiment froid.
     
  21. Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Bonjour à tous,

    Je déterre ce post car neuf mois après, le problème est revenu. Même symptômes que la dernière fois. Mesure de la batterie, 12,00 contact mis et tombe à 8/9v au démarrage. Donc défaut intermittent colonne de direction et erreur dans l'anti démarrage.

    Donc soit j'ai un soucis de consommateur, soit la charge de l'alternateur n'est pas au top malgré une tension de 14,10 au ralenti, le courant je le mesurerais demain ou samedi à la pince ampèremétrique.

    Bref, je viens de mettre le chargeur pour la nuit.

    Si autre chose, je roule très peu avec cette voiture, ça n'a pas changé, et je me demande si le fait de laisser une voiture sans rouler 15 jours trois semaines, la batterie ne se décharge pas toute seule avec le peu de consommateur.

    Pour infos, la MG dans le garage roule biens moins et la batterie date de 2007 et aucune recharge depuis.

    Saleté de bagnole moderne :D
     
  22. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Arrêt moteur et voyant préchauffage clignotant sur 140 CR CBAB

    Bonjour a tous
    c'est très mauvais pour la batterie , quand la voiture ne tourne pas beaucoup
    il laisser un petit chargeur d'appoint , mais le meilleur c'est de la faire tourner
    tu peut regarder des 2 coter ,les fixation a l'alternateur et coter batterie , oxydation et le serrage ;très important
    Freddy
     

Partager cette page

Chargement...