1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Au Secour !! Audi cab 2.3E Gros gros problème

Discussion dans 'Equipements électriques' créé par cabV12, 27 Juillet 2011.

  1. Bonjour à tous,

    Je me tourne vers vous en désespoir car je n'y arrive plus.


    Audi 80 cab 2.3E 1992



    Voilà mon problème : un jour, mon radiateur de chauffage a percé. Le liquide de refroidissement a pissé dedans par la boite à gant !
    Bon, je m'arrête, remet du liquide juste pour faire les 2 km pour rentrer chez moi (à côté, d'la chance). Instantanément, plus rien au tableau de bord :
    Aucun témoin, vraiment aucun de chez aucun, Voltmètre sur la console centrale qui indique 0, et pompe à essence muette, ne s'enclenche jamais.

    Je m'en inquiète pas + que ça, je la remorque jusque chez moi, je fais (tout en neuf):

    . changement du radiateur de chauffage
    . changement du contacteur du neiman
    . Batterie neuve
    . Vérification à l'ohmmètre de TOUS les fusibles (compartiment moteur + sous le volant) --> aucun de claqué, tous ok


    Bref, Le problème est le suivant et je m'en sors pas :

    Lorsque l'on met le contact,

    . je n'ai absolument rien de rien au tableau de bord, aucun voyant ne s'allume
    . voltmètre de la console centrale qui indique zéro
    . pompe à essence ne s'enclenche pas
    . Pas de ventilation, dans aucune position

    ---> Donc démarrage impossible vous l'aurez compris

    Cependant, tous ça marche parfaitement :

    . Tous les feux, clignotants, warnings, anti-brouillards, AV comme AR
    . Toutes les vitres
    . Les essuies-glace
    . La fermeture centralisée
    . Le ventilo de la lunette arrière
    . L'éclairage des boutons de la console centrale (warnings, Anti-brouillard, etc...)

    . Et si je tourne la clé à fond comme pour démarrer, le démarreur s'actionne normalement, et je précise qu'aucun fusible ne pète

    Ne marche pas non plus, feux de recul


    A savoir, voilà tout ce que j'ai déjà fait :

    . Remplacé toutes les ampoules du tableau de bord. Toute et en neuf (Pas loin d'une vingtaine)
    . Remplacé le contacteur du Neiman (tout neuf et testé. Marche normalement)
    . Testé la pompe a essence : en la branchant en direct sur la batterie, pour voir si elle tourne, ben non elle tourne pas
    et j'ai droit à quelques étincelles en prime.
    Alors je retente un démarrage sans la pompe a essence, juste pour voir si des fois c pas elle qui poserait pb :
    avec ou sans, c la même chose, retour au point de départ.

    . J'ai aussi tenté un démarrage sans le porte-instrument, des fois que.. toujours pareil, ne change rien.

    Et pourtant j'ai bien du jus dans le contacteur du neiman. j'y comprend plus rien.

    J'ai ausculté de près tous les faisceaux, tous les branchements, toutes les connexions.. Tout à l'air ok..

    svp, au secours... Je ne sais plus quoi faire ni où regarder

    Je me tourne vers vous parceque là, je ne sais vraiment plus quoi faire.. SOS SOS SOS SOS


    Ah oui.. autre chose.. qui me laisse perplexe : J'ai testé à l'ohmmètre, avec au bout un fusible grillé, tous les emplacements des fusibles

    et ben vous le croirez ou pas, sur le porte fusible aux emplacements 8,9,10,11 et 12, aux bornes de mon fusible grillé, et ben l'ohmmètre m'indique zéro (c'est à dire comme si le fusible était bon)!! si !!

    svp, de l'aide.......


    Ps: Je joint une photo, j'ai cette connexion qui ne va nulle part.. normal ?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Au Secour !! Audi cab 2.3E Gros gros problème

    Beaucoup de choses d'un coup.

    1) Tu dis avoir testé la pompe à essence en direct sur une batterie et qu'elle ne tourne pas et fait des étincelles. Attention une pompe ne doit pas tourner à vide. Donc pour moi PE HS

    2)Pourquoi avoir remplacé le neiman, l'ancien avait pris l'eau?

    3) cette histoire de test sur les emplacement fusible, il faudrait tester en tension voir si qur chaque support le 12 est présent au moins d'un côté. Si il l'est sur les deux sans le fusible, c'est qu'il y a un court-circuit sur la ligne.

    4) pourquoi avoir remplacé toutes les ampoules du tableau de bord?
     
  4. Re : Au Secour !! Audi cab 2.3E Gros gros problème

    Pour la pompe à essence, elle n'a pas tournée à vide. Pour la tester je l'ai juste électriquement débranchée et reliée par des fils en direct à la batterie. Et elle n'a pas tournée, des ptites étincelles au niveau des contact élect (au bout de mes fils quoi)


    Pour le neiman, j'ai jamais parlé d'avoir pris l'eau. le neiman est nickel. C'est le contacteur qui se branche dessus qui lui était fendu et avait mauvaise mine. Donc, changé

    Remplacé toutes les ampoules du tdb car comme on ne démonte en principe pas son tableau de bord toutes les semaines, là ça faisait depuis 1992, soit 19ans qd même, je me suis dit que c'était l'occaz ou jamais de mettre des ampoules neuves, histoire que ça reparte pour 20 ans !


    Et pour les fusibles, j'ai un gros, très gros a-priori que c'est la ligne du fusible n°12 qui est, soit en court-circuit quelque part, mais où....... soit que le jus n'arrive pas.. mais où.......
     
  5. Re : Au Secour !! Audi cab 2.3E Gros gros problème

    Je m'interroge sur le neiman par rapport à ton problème de radiateur percé.

    Il faudrait démonté les portes fusibles pour voir les connectiques derrières. Peut-être qu'un court-circuit à endommagé une connexion, pourquoi pas.

    Il faudrait aussi mesurer si une tension arrive bien jusqu'à la pompe à essence. La pompe est polarisée, + et -, n'as tu pas inversé en faisant le test?

    Dans un premier temps, se procurer le schéma électrique de ce modèle te serait d'une grande aide, mais aussi en procédant par étape et méthodiquement.
     
  6. Re : Au Secour !! Audi cab 2.3E Gros gros problème

    Le démontage du porte-fusible, j'ai bien peur de ne pas pouvoir y échapper.. C'est carrément pas pratique, car le faisceau n'a pas de "mou" ni de "rab".. ça veux dire tout déconnecter... J'ai elsawin, qui renseigne assez bien sur cette partie de la connectique, mais j'appréhende.. Je rêve en secret d'y échapper ! malheureusement... Je tiendrait de toute façon au courant de ce que je fais et de ce que ça donne

    Pour la pompe a essence, je peux affirmer ne pas m'être trompé dans la polarité.. schéma électrique à l'appui. Mais vraiment elle n'a pas tournée.. pas le "bzzzzzzzz" habituel.. rien..

    Et pour info, j'ai le bouquin "revue technique" de la bagnole.. mais même avec.. pfffiouu...
     
  7. Re : Au Secour !! Audi cab 2.3E Gros gros problème

    Ya plus qu'à alors...

    Avant de tout démonter, il faudrait être sur de la pompe à essence, si elle est HS la remplacer et voir ensuite si les investigations doivent suivre.

    Bon courage en tout cas.
     

Partager cette page

Chargement...