1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

aucun signal de vitesse

Discussion dans 'Moteur TDI' créé par jonath67, 16 Mars 2011.

  1. Bonjour à tous,

    je sollicite votre aide pour un petit problème qui empêche le regulateur de fonctionner une golf 3

    Alors tout d'abord voici le problème affiché par vag com :

    00625 - Vehicle Speed Signal
    27-10 - Implausible Signal - Intermittent

    dans le groupe de mesure engine, canal 06 la vitesse reste à 0.0km/h alors qu'elle s'afficher correctement sur mon tableau de bord

    j'ai fait plusieurs tests: - en débranchant le capteur sur la boite de vitesse aucun vitesse sur le compteur et en le rebranchant toujours pareil

    - j'ai remplacer par l'ancien compteur d'origine le compteur actuelle (j'ai vu sur le net que le signal de vitesse dependait du compteur) toujours rien

    du coup la vitesse restant nulle le régulateur ne fonctionne pas

    Voilà si vous avez d'autres idées je suis preneur

    merci Jonathan
     
    Tags:
  2. Publicité Annonceurs

  3. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : aucun signal de vitesse

    La vitesse pour le régulateur de vitesse et prise au niveau de la roue via le capteur ABS , il faudrait donc contrôler au vagcom que tu a bien une vitesse identique sur les 4 roues ;)
     
  4. Re : aucun signal de vitesse

    ok et je suppose que je vais dans le calculateur abs puis groupe de mesure ?
     
  5. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : aucun signal de vitesse

    Tu doit avoir aussi la vitesse dans le calculateur moteur en cherchant dans les groupes tu trouvera
     
  6. Re : aucun signal de vitesse

    justement c'est celle ci qui reste à zéro, je vais re scanner la voiture je vous tiens informer
     
  7. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : aucun signal de vitesse

    Demain je regarde ce que j'ai en fonction du canal engine pour la vitesse , et dans celui de l'abs et je te dit sa ;)
     

Partager cette page

Chargement...