1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

aucune réponse à l'accélérateur...

Discussion dans 'Moteur TDI' créé par P-A, 30 Avril 2009.

  1. Sur la bora TDI 115 ajm de mon cousin, il me dit qu'il a parfois plus aucune réponse à l'accélérateur... je lui parle du turbo grippé, mais il m'explique qu'il n'a vraiment AUCUNE réponse. il ne peut plus du tout avancer...


    en coupant le contact, le pb s'evapore, et reviens par la suite...
    Des avis?

    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. philicap

    philicap Modérateur

    Re : aucune réponse à l'accélérateur...

    Salut,
    Sur ces premières générations IP, le turbo cassait souvent de manière inexpliquée. Je pense que ton cousin doit faire un diag, et prendre les mesures par un test Vag-com. Mais a priori je dirais une défaillance de turbo, une amorce de grippage ou autre. ;) ;) ;)
     
  4. Re : aucune réponse à l'accélérateur...

    Bin le plus simple c'est plutot une défaillance du potentiometre d'accélérateur, non?

    Le calculateur se mets en défaut sur une micro coupure donc le défaut disparait aprés un redémarrage.

    D'abord vérifier le connecteur du potentiométre qui se trouve au dessus de la pédale.
    Nettoyer les contacts si nécessaire.


    Je suppose que le ralenti est accéléré.


    Si le turbo était mort ça ferait un ****** de boucan de l'enfer.
     
  5. Re : aucune réponse à l'accélérateur...

    si après un redémarrage tout est en ordre, c'est un peu le mêùe cas de figure que le mien : léger encrassage de turbo. l'ayant démonter et essayé à a la main, j'ai vu qu'il y avait un léger point mort toute les 5X environ... je l'ai démonté non sans mal et nettoyé et depuis tout va bien (une semaine) juste un petit souci d'huile...
    sinon comma d'hab : surveiller le débitmètre, la n75, la capsule de turbo et aussi la sonde température g62...
    le démontage après tout ça... moult topic dessus très bien expliqué ;)
     
  6. Re : aucune réponse à l'accélérateur...

    36 15 code vous avez pas lu????

    Allo, y'a quelqu'un???



    Il a marqué AUCUNE réponse de l'accélérateur, ça veut dire que même au point mort son moteur ne prends pas de tours.

    Donc ce n'est pas un soucis de turbo grippé
     
  7. Re : aucune réponse à l'accélérateur...

    il faudrait déja commencer par intérroger la mémoire de défauts.
     
  8. james

    james Vénérable

    Re : aucune réponse à l'accélérateur...

    Intéroge le mémoire, mais je pari que c'est une signal aléatoire du.... potentiomètre de l'accélérateur. Je parle d'expérience car j'ai eu le cas! En tout cas, le turbo na REIN à voir si il na pas le moindre réponse de l'accélérateur!!!

    En plus, c'est bien meilleur nouvel pour lui, car le potentiomètre est bien plus facile à changer!!!

    J.
     
  9. mika080286

    mika080286 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    PASSAT TDI 130 CARAT
    Date:
    07/2002
    Kilométrage:
    265000
    Code Moteur:
    AVF
    Puissance:
    177
    Re : aucune réponse à l'accélérateur...

    Et surtout c'est beaucoup moin chère un turbo c'est 1500€ chez VAG ( J'ai connu cela :cry: ).
     
  10. Re : Re : aucune réponse à l'accélérateur...

    lol! vi c'est ça: aucune réponse, donc moi aussi, j'ai vite ecarté le turbo...

    Potentiometre d'accél. oui, c'est plus probable...
     

Partager cette page

Chargement...