1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Audi 80 Essence ne démarre pas

Discussion dans 'Moteurs Diesel autres que TDI' créé par 2bad69, 22 Août 2011.

  1. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Bonsoir a tous !

    Alors voilà j'ai un petit souci qui concerne une Audi 80 de 94 Essence à injecteur pompe (pas de common-rail), le démarreur entraine le moteur, parfois il a envie de démarreur mais non, du coup il veut rien savoir.

    J'ai vérifié les bougies, le départ de l'essance de l'IP vers le BM, tout est ok. D'ailleurs meme en la poussant elle part pas.

    Vous avez une idée??

    Merci d'avance.
     
    Tags:
  2. Publicité Annonceurs

  3. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Re : Audi 80 Essence ne démarre pas

    Personne pour me renseigner?
     
  4. Re : Audi 80 Essence ne démarre pas

    Salut,
    Tu as fumé quelque chose? :eek: :-)))

    Tu parles d'une Audi 80 "essence" à injecteur pompe (pas de common rail)......... -:gne:-

    injecteur-pompe et common-rail sont des termes qui désignent des diesel!


    Tu dois parler d'une injection mono-point certainement (c'est quelle version d'audi 80? )

    Sinon c'est un peu maigre la description que tu fais des symptômes...
     
  5. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Audi 80 Essence ne démarre pas

    salut,comme le dit 777,il faudrais que tu precisse la voiture :?.car cela peut venir:
    module d'allumage ,doigt d'allumeur,tete d'allumeur,pompe a essence,ou tout simplement panne d'essence.a+
     
  6. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Re : Audi 80 Essence ne démarre pas

    Salut et merci déjà pour vos réponses.

    En effet je voulais parler d'injection mono-point ;) cependant je me sens contraint de te contredire, certains moteur essence ont quelque-chose qui ressemble a une rampe commune sauf que ce n'est pas de la haute pression, bref.

    Apparemment c'est une Audi 80 type b4 (je n'arrive pas a savoir quel type de moteur est embarqué)

    @audimanrs2 si c'était le doit/tète d'allumeur il n'y aurait pas d'étincelle au niveau des bougies, n'est pas? Idem pour la pompe a essence vu que l'essence arrive bien aux durits qui entrent dans le moteur.

    J'ai entendu parler d'un "ferme circuit" qui bloquerait l'essence, mais je ne sais pas où le trouver ni comment le tester .

    Une idée?
     
  7. Re : Audi 80 Essence ne démarre pas

    Oui, c'est une injection multi-point ;) c'est à dire que chaque cylindre a son injecteur dédié...
     
  8. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Audi 80 Essence ne démarre pas

    salut,c'est un 4 ou 5 ou 6 cylindres ton audi.une belle photo du moteur serait bien.dis nous exactement depuis quand et surtout apres quoi elle ne veut plus demarer.et dis nous se que tu as regarde.si c'est une injection,donc pompe electrique,ecoutes tu sont bruit.a+
     
  9. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Re : Audi 80 Essence ne démarre pas

    Alors c'est un 4 cylindres, qu'un ami s'est acheté à la base pour pièces car l'ancien proprio lui avait vaguement parlé d'un "problème électrique". Finalement il n'as plus besoin de pièces, donc je me suis dit autant la faire rouler.

    Comme je l'ai dit plus haut j'ai vérifié:

    -les bougies, l'étincelle est là
    -arrivée d'essence vers le bloc-moteur
    -les bouts métalliques de la tête d'allumeur ont l'air un peu usé mais étant donné que les bougies produisent des étincelles j'ai conclu que c'était OK.
    J'ai même fait tourner le moteur à la main histoire de voir si des fois quelque-chose bloquait: RAS

    Oui je sais les moteurs essence c'est pas mon fort et le fait de ne pas pouvoir brancher Vag-Com ne m'aide pas non plus...


    Ps: je vais essayer de poster une photo du moteur ce soir.

    Merci de prendre le temps d'essayer de trouver la solution à un probleme que n'est pas évident ;)
     
  10. Re : Audi 80 Essence ne démarre pas

    Salut
    Comme toujours difficile d'aider à distance sans avoir la voiture sous la main.

    Il semblerait que le VAGCOM fonctionne sur ton moteur mais c'est à vérifier ..... sur ma 80 moteur NG je sais qu'il ne fonctionne pas il ne faire à l'ancienne avec une led.

    Si tu as le même genre d'injection que sur ma 80 il suffit d'une prise d'aire pour que le moteur ne parte pas.
    Il faudrait aussi vérifier si l'injection fonctionne il faut démonter un injecteur et actionner le plateau sonde comme je disais si tu as bien le même système d'injection que sur ma 80.
    Tiens nous au courant.

    A+
     
  11. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Re : Audi 80 Essence ne démarre pas

    Salut tout le monde apparemment il s'agit d'un moteur DZ à injection K Jetronic

    @ DSI77 le plateau sonde c'est bien le no6 sur la photo? Si ou comment l'actionner (ca peut paraître bête mais autant poser la question plutôt que de faire une connerie) ;)

    Encore une chose les injecteurs tournent dans leurs emplacement est-ce normal?

    Voir la pièce jointe 24962
     
  12. Publicité Annonceurs

  13. Re : Re : Audi 80 Essence ne démarre pas

    Salut

    Oui c'est bien la qu'il y a le plateau sonde, il faut dire que ce n'est pas super facile de l'actionner, la première chose à faire c'est d'enlever la pièce N°4 pour accéder à ce plateau.
    Ensuite il faut le lever un peut le plateau et bien sur mettre la pompe à essence en marche l'injecteur doit pulvériser un nuage d'essence en forme de cone.

    Tu as raison de poser la question pour les injecteurs en effet il y a deux ou trois joints toriques qu'il est préférable de changer pour ma part j'ai changé tous les joint et j'ai aussi installé des colliers sur toutes les durites de dépression et de régulation du ralenti.
    Nos voiture sont un peut ancienne il y a parfois de petites prises d'air et ce système d'injection n'aime pas du tout les prises d'air.............une prise d'air peut empecher le moteur de démarrer....

    Tiens nous au courant.

    a+
     

Partager cette page

Chargement...