1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

Discussion dans 'Moteur TDI' créé par ricou38, 30 Mars 2011.

  1. Bonjour à tous,

    Je possède un audi A3 140 de avril 2004, 115 000 km .

    J'ai plusieurs soucis.
    Déjà, je ventilateur tourne moteur à froid des que je met le contact, avec des variations de vitesses de rotations... Apparemment le problème disparaît moteur à chaud.... Vous en pensez quoi ? groupe ventilateur à changer ??

    Ensuite depuis 2 jours, j'ai des pertes de puissance, comme si je n'avais plu de turbo, à 2 500 tours/min, le moteur vibre, ratatouille, plus de reprise... Pb de turbo ? vanne EGR ? Débimètre ?

    Enfin j'ai fait un Auto scan, voila le résultat :
    A partir des frein ca bug, vous avez déjà eu le pb ?

    Wednesday,30,March,2011,19:22:32:46862
    VCDS Version: Beta 912.0
    Data version: 20091201



    --------------------------------------------------------------------------------
    --------------------------------------------------------------------------------


    Chassis Type: XXX
    Scan: 01 03 08 09 15 16 17 19 25 42 44 46 52 56 7D

    VIN: WAUZZZ8P54A143770

    00-Steering Angle Sensor -- Status: OK 0000
    01-Engine -- Status: Malfunction 0010
    03-ABS Brakes -- Status: OK 0000
    08-Auto HVAC -- Status: OK 0000
    09-Cent. Elect. -- Status: OK 0000
    15-Airbags -- Status: OK 0000
    16-Steering wheel -- Status: OK 0000
    17-Instruments -- Status: OK 0000
    19-CAN Gateway -- Status: OK 0000
    25-Immobilizer -- Status: OK 0000
    42-Door Elect, Driver -- Status: OK 0000
    44-Steering Assist -- Status: OK 0000
    46-Central Conv. -- Status: Malfunction 0010
    52-Door Elect, Pass. -- Status: OK 0000
    56-Radio -- Status: OK 0000
    7D-Aux. Heat -- Status: OK 0000

    -------------------------------------------------------------------------------
    Address 01: Engine Labels: 03G-906-016-BKD.lbl
    Part No SW: 03G 906 016 G HW: 028 101 136 4
    Component: R4 2,0L EDC 0000SG 5705
    Revision: 12345678 Serial number: AUX7Z0D1FNQ0J1
    Coding: 0000072
    Shop #: WSC 06435 000 00000

    2 Faults Found:
    16502 - Engine Coolant Temp. Sensor (G62): Signal too High
    P0118 - 000 - -
    Freeze Frame:
    RPM: 798 /min
    Torque: 20.0 Nm
    Speed: 0.0 km/h
    Load: 0.0 %
    Voltage: 14.29 V
    Bin. Bits: 11000000
    Temperature: 27.9°C
    Temperature: 46.8°C

    18074 - PD Unit Injector; Cylinder 1 (N240): Electrical Malfunction
    P1666 - 000 - -
    Freeze Frame:
    RPM: 3549 /min
    Torque: 304.0 Nm
    Speed: 88.0 km/h
    Load: 100.0 %
    Voltage: 14.14 V
    Bin. Bits: 11000000
    Temperature: 70.2°C
    (no units): 16.0

    Readiness: 1 1 0 0 0

    -------------------------------------------------------------------------------
    Address 03: ABS Brakes
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 08: Auto HVAC
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 09: Cent. Elect.
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 15: Airbags
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 16: Steering wheel
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 17: Instruments
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 19: CAN Gateway
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 25: Immobilizer
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 42: Door Elect, Driver
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 44: Steering Assist
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 46: Central Conv.
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 52: Door Elect, Pass.
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 56: Radio
    Cannot be reached

    -------------------------------------------------------------------------------
    Address 7D: Aux. Heat
    Cannot be reached

    End ------------------------------------------



    Voila, merci de votre aide

    Ricou
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Ben ton diag repond a ton probleme. Sonde de T° qui deconne et un IP defaillant.
     
  4. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Pour l'IP à voir côté faisceau,peut être
     
  5. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Merci pour les réponses !
    Mais alors ca veut dire qu'il faut faire quoi ?
    La sonde de temperature, c'est quoi exactement, ca se change facilement ?

    Pareil pour l'IP, faut que je fasse quoi ?

    Merci !
     
  6. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Regarde bien sur le site,il y a plein de post la dessus.
     
  7. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Ben concernant la sonde de temperature, je l'ai deja changée si c'est bien ce que je pense... et le problème est toujours présent !
    Pour IP, c'est l'abréviation de quoi ??
     
  8. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Tu penses l'avoir changé, il faut etre sur sinon comment veux tu qu'on t'aide. En tous cas il y a encore un defaut sur cet equipement.
    IP = injecteur pompe
     
  9. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Excuses moi mon manque de terme techniques...
    J'ai changé une sonde de temperature, qui se trouve sur une durite vers le moteur qui tien avec un clips et un joint toriqueet sur laquelle est branché un connecteur... J'sais pas si c'est assez clair.

    Pour le Problème d'injecteur il faut faire quoi ?

    Désole et encore merci !
     
  10. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Je dois passer chez audi pour acheter un faisceau d'injecteur, au prix de 93€ je ne le trouve pas sur le net....

    Concernat mon pb de radiateur qui tourne a frois, sachant que la sonde a déjà été changée, d'ou peu venir le pb ?? Comment tester si la sonde fonctionne (je pensai a un multimetre) .

    Merci pour votre aide.
     
  11. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    hello
    as tu reglé ton probleme?
    a+
     
  12. Publicité Annonceurs

  13. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    Non le pb n'est toujours pas réglé, il s'empire même, maintenant j'ai l'aiguille de temperature du tableau de bord qui monte aléatoirement...
     
  14. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    hello
    j ai le meme probleme de sonde g62 en meme temp sur la v42 ]http://www.vag-technique.fr/index.php?topic=22050.0
    mais la voiture marche bien!!
    peux tu m expliquer ou se trouve la sonde que tu as changé? voire une photo si tu as?
    sinon je ne peux pas d aider plus sur ton soucis! desolé!
    a+
    merci
     
  15. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    La sonde se trouve derriere l'alternateur, c'est un peu la ***** a changer, je te conseille de demonter la durite du turbo qui passe devant, et prevoit des clips en plus, moi, je n'en avais pas, je l'ai cassé en le remetant et du coup, véhicule immobilisé le temps d'en acheter un autre...
     
  16. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    ok merci
    on n a les meme ref!
    sinon pour ton PB c est un injecteur? ou autre?
    a+
     
  17. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    pour le pb de perte de puissance, c'etait le faisceau d'injecteur.
     
  18. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    ok merci pour tout !
    qu est ce qu il te reste comme probleme? les freins?
    a+
     
  19. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    oula des pb il en reste plein ! avec audi tout les jour un nouveau souci ! j'ai acheté cette caisse soit disant sans pb y a a peine un an et depui je suis emmerdé !
     
  20. Re : Audi A3 140 TDI, ventilateur tourne a froid et perte de puissance

    je compatie!
    la mienne a eu culasse,turbo grippé,groupe ventillo radiateur,volant moteur a 30000km,embrayage a 130000 et je crois que c est tout!
    bonne route quand meme
     

Partager cette page

Chargement...