1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

audi a3 probléme ralentie apres débranchement de la batterie

Discussion dans 'Moteurs Diesel autres que TDI' créé par airscape, 16 Avril 2011.

  1. Bonsoir donc comme dit dans le titre après un débranchement de la batterie pour démonter le volant (avec air bag) j'avais le contacteur de neiman défectueux ensuite j'ai rebrancher la batterie attendu 15 minutes pour ne pas avoir le voyant en défaut et de la j'ai mis le contact attendue 5 min (pour le réinitialisation du boitier ) comme j'ai lu sur un forum mais depuis je suis obliger d'accélérer pour quelle démarre et quand je passe a l'arrêt dé fois elle cale mais quand je ne bouge plus pendant quelque seconde le ralentie ce stabilise et quand j'appuie sur l'accélérateur a fond elle broute puis ensuite passez les 3000 tours elle pars voila si quelqu'un pouvais m'aider -:lov1:-

    ps : c'est une audi a3 1.8 125cv de 1997 et j'ai tester sans le débitmètre de brancher (encore pire en le débranchant)
     
    Tags:
  2. Publicité Annonceurs

  3. Re : audi a3 probléme ralentie apres débranchement de la batterie

    Tu as tenter de refaire la manip de l'initialisation du papillon ? On ne sait jamais, si elle s'est mal faite. :_d
     
  4. Re : audi a3 probléme ralentie apres débranchement de la batterie

    Merci pour la réponse mais j'ai déjà tenter deux fois de réinitialiser quelqu'un peut me dire la manipulation exacte ? peut être que je me trompe quelque pars . . .
    Moi je débranche la batterie 10 minutes je rebranche ensuite je mes la position une a la clé j'entends bien le boitier je laisse faire 5 minutes je re coupe et ensuite je démarre mais le problème et que a froid je suis obliger d'accélérer sinon elle cale de suite.

    ps : par contre je viens d'essayer a chaud plus de problème apparemment le ralentie aucun soucie la voiture tourne bien
     

Partager cette page

Chargement...