1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Audi A3 Sportback ne démarre plus

Discussion dans 'Equipements électriques' créé par buck78, 9 Juin 2010.

  1. Bonjour à tous,
    Je viens d'arriver sur ce nouveau forum qui est une mine d'informations !
    Malheureusement je n'ai pas pu trouver de cas similaire au mien.
    Voilà, mon audi est actuellement immobilisé chez Audi depuis 2 semaines pour un problème de démarrage.
    Le véhicule est tombé en panne 3 semaines de cela : impossible de démarrer. Rien ne se passe. Radio Ok, lève vitre KO, aucun affichage sur le tableau.
    Donc remorquage est diag. ==> changement de l'appareil de commande de réseau de bord. Le véhciule redémarre à nouveau.
    100km après même panne ==> remorquage.Apparemment l'appareil changé aurait été grillé, on ne sait pas par quoi ni pourquoi.
    Depuis Audi est dessus avec Audi France, et ils avancent en tatonnant ! Parfois le véhicule démarre et dans l'après-midi ne démarre plus.

    En fait j'ai commencé à avoir ce problème depuis l'année dernière, et bizarrement au moment des fortes températures. Audi avait changé un relais et puis l'automne est arrivé et le problème ne s'est plus produit. Ceci a repris vers Mai.

    Si quelqu'un a déjà eu un cas similaire merci bcp pour votre aide.

    çà m'inquiète beaucoup cette histoire.
    A vous lire.
    Audi A3 Sportback 1.9 TFI 158000 km année 2005
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...