1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

audi a4 v6 150cv trop lourde

Discussion dans 'V6 (6 cylindres)' créé par hichem95, 28 Juin 2014.

  1. salut à tous

    J'ai mon frère qui a une audi a4 V6 150cv année 2000 qui totalise 219 000 km que je trouve trop lourde pour ma part

    Je mets en pièce en jointe les fichiers log de vag pour le test de turbo et de débimetre pour vous montrer les valeurs afin que vous puissiez me dire si c'est normal qu'elle soit lourde comme ca ....

    Quand on essai de la pousser elle mets du temps à partir et je trouve bizare qu'on entende pas beaucoup le turbo....

    J'ai démonter la vanne egr et elle est propre pas de signe d'encrassement

    Auriez vous des test à préconiser afin de vérifier si tout va bien et qu'on a pas de perte de puissance quelque part ?

    Merci pour vos conseils
     
    Tags:
  2. Publicité Annonceurs

  3. Re : audi a4 v6 150cv trop lourde

    personne ?
     
  4. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : audi a4 v6 150cv trop lourde

    Bonjour a tous
    ou es le log ???
    Freddy
     
  5. Re : audi a4 v6 150cv trop lourde

    Salut,

    Pas d'erreur remontée au diag. (VCDS)?

    À+,
     
  6. Re : audi a4 v6 150cv trop lourde

    merci pour vos réponses

    il n'y aucun retour du coté de vag

    Ah pardon voici les logs
     

    Fichiers attachés:

  7. Re : audi a4 v6 150cv trop lourde

    personne ?
     
  8. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : audi a4 v6 150cv trop lourde

    Salut !

    Ton log n'est pas type top pour une bonne analyse car il commence a 2000tr ce qui ne permet pas de voir la monté en pression et le travail de la N75 à bas régime.
    Peux-tu nous en refaire un propre de 1500tr (ou en dessous) à 4000tr minimum ?

    A première vu le turbo et un peut long à monté en charge comme si la GV ne fermé pas assez pour faire monter la pression, du coup la MAF et un peu faible ce qui limite l'injection. A vérifier en premier lieux l'état des durite de dépression (l'ensemble du circuit une fuite te fera une perte de charge sur tout le circuit et c'est principalement la N75 qui est impacté sur les bas régime.

    Quand tu est sur le groupe 11 dans VCDS, tu peux faire un switch to basic setting ce qui va faire monté le régime moteur a 1400tr et en alternance, 0%, 100% sur la N75 ce qui permet de vérifier le débattement de la capsule (environs 13, 14mm en général). Tu verras la pression évolué aussi (mais je ne connais pas les valeurs "normales" pour un V6. Généralement ça oscille un peux en dessous de la Patmo à 1100mbar voir plus.
     

Partager cette page

Chargement...