1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

audi a6 ne démarre plus

Discussion dans 'Equipements électriques' créé par myz, 1 Avril 2010.

  1. [justify][/justify]
    Bonjour à tous !

    J'ai un problème sur on audi A6 de 1995.type aat.

    Le voyant préchauff s'est mis à clignoter pendant que je roulais.
    puis le moteur s'est arreté :p
    j'ai changé les bougies de préchauffage les 5 étaient mortes
    j'ai changé la batterie
    j'ai pu roulé pendant 2 jours avec le voyant préchauffage qui clignotait mais il s'éteignait quand j'appuyais sur la pédale frein.
    un matin je n'ai pas pu la redémarrer.
    le voyant de préchauffage ne s'allume pas avant le démarrage.
    de toute manière elle ne veut pas démarrer.
    les bougies sont bien alimentées.
    il y a un petit bruit en phase de préchauffe sur un élément dont je ne connais pas le nom qui se trouve entre la courroie de distribution et la partie du cache anti eau (capteur de pression de suralimentation ou relais de dépression) je vais le photographier.
    Tous les fusibles sont bons, les relais dans boite noire côté conducteur dans moteur sont bons.
    Je remercie à l'avance toute personne susceptible de pouvoir m'aiguiller.

    Bon forum à tous
    myz de l'Aisne
     
    Tags:
  2. Publicité Annonceurs

  3. Re : audi a6 ne démarre plus

    Bonjour
    en appuyant sur la pédale de frein est ce que les feux arrière s'allument ?
     
  4. Re : audi a6 ne démarre plus

    Bonjour Jamo

    Merci de te pencher sur mon cas
    je viens de mettre le contact les feux stop ne s'allume pas
    avant quand je pouvais rouler je ne sais pas surement que oui
    je freinais pour éteindre le voyant de préchauffe qui clignotait
     
  5. Re : audi a6 ne démarre plus

    Bonjour
    si tel est le cas , le contacteur de pédale de frein est hs , il est juste au dessus de la pédale , teste avec un multimètre .
     
  6. Re : audi a6 ne démarre plus

    Bonjour Jamo

    Ce soir ou demain je vais regarder l'état des ampoules stop je testerai le contacteur frein sous la pédale dés qu'il fera meilleur, la flotte ça n'arrète pas.
    Merci pour ton info.
    Je te tiens au courant :D
    A plus
    Myz de l'Aisne
    PS : connais tu cette chose située à côté de la courroie de distribution? il cliquette dés que je mets le contact Voir la pièce jointe 12043
     

    Fichiers attachés:

  7. Re : audi a6 ne démarre plus

    bonsoir,
    Apparemment c'est une électro-vanne, il faudrait regarder où vont les tuyaux qui sont branchés dessus . Peut etre l'electro-vanne qui commande le turbo ou la vanne egr à voir .

    Muse02 de l'Aisne ;)
     
  8. Re : audi a6 ne démarre plus

    Bonjour Muse02 ;)

    Merci pour ton info, je vais regarder.
    je te tiens au courant.
    Myz Sud de l'aisne
     
  9. Re : audi a6 ne démarre plus

    Bonjour,
    si tu n'a pas résolu ton problême, sur ta photo, c'est ta vanne N75 (qui contôle la pression du turbo), elle est pilotée par l'ECU, qui est sous la moquette du côté passager à l'avant ( il faut démonter la baguette et le montant en plastique du seuil de porte, il y a 4 vis ).

    Normalement la N75 ne fait pas de bruit au démarrage, même si elle est débranchée électriquement, ça n'empêche pas de démarrer.

    La N75 est reliée à la wasegate du turbo, l'aération du carter moteur, et à la pompe à vide.
     

    Fichiers attachés:

Partager cette page

Chargement...