1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Autoradio HS suite démontage

Discussion dans 'Equipements électriques' créé par Jarpy86, 15 Mars 2014.

  1. Bonjour à tous,

    Mon amie a achetée une polo 9n3 1.4 tdi de 2008. Elle possède un rcd 200 et les HP a l'avant.
    Ayant récupéré une paire d'HP arrières de son ancienne voiture j'ai décidé de démonter l'autoradio afin de vérifier le câblage au niveau du connecteur derrière le poste.
    Sans surprise, je découvre un connecteur type fakra avec seuls les HP avants câblés.
    J'ai laisse le poste démonté toute la nuit et lors du remontage le lendemain matin (sans aucune intervention sur le câblage) celui ci ne s'est pas rallumé. Le fusible 10A avait grillé. Je remplace le fusible par un autre mais toujours pas de réaction de la part de l'autoradio. J'ai vérifié les fusibles du compartiment à gauche du tableau de bord mais tous semblent bons.
    J'ai également testé l'alimentation avec une lampe témoin et la lampe s'allume sur les broches +U ainsi que +Safe.

    Je suis étonné qu'un poste puisse griller comme ça, d'autant plus qu'il y a le(s) fusible(s)...
    Pour info, j'ai utilisé des tiges d'essuie glace pour le démontage du rcd 200 et non les clés d'origine.

    Si quelqu'un a une idée je suis preneur, car j'ai fait 500 kms sans musique hier et c'est très long !
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Autoradio HS suite démontage

    Je viens de remplacer les 3 fusibles au cas ou (le 10A derrière le poste ainsi que les 15A et 5A associes à l'autoradio dans la boîte à fusibles) mais sans succès...

    J'ai vu qu'après certains problèmes électriques des membres perdaient des paramètres dans le module confort ou autre... Y a t-il un endroit ou on renseigne à la voiture qu'elle a l'autoradio d'origine ?
     
  4. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Autoradio HS suite démontage

    Bonsoir a tous
    ben oui dans la passerelle 19 (Gateway , 56 doit être cocher
    mais tu as besoin d'un vcds
    Freddy
     
  5. Re : Autoradio HS suite démontage

    Bonjour et merci de ta réponse. Pas de soucis j'ai VCDS, j'irais voir tout à l'heure. Je crois que je n'ai pas accès à tous les codages longs (pas comme ma golf 5). Cela peut poser problème ?
     
  6. Re : Autoradio HS suite démontage

    Bonjour à tous,

    J'ai essayé d'interroger la voiture via vcds et lors du test de l'interface j'ai : "interface found, CAN not ready".
    Lors de la connexion à la gateway CAN qui se fait via KWP... je n'ai pas "l'installation list" avec toutes options cochées comme c'était le cas sur ma golf 6.
    Est ce normal ? Dois je avoir un login auparavant ?
    J'ai débranché la batterie pendant 45 minutes sans résultats.

    Jarpy86
     
  7. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Autoradio HS suite démontage

    Bonjour a tous
    si tu as une interface officielle , tu vas dans options ; test usb
    et puis sauver
    Freddy
     
  8. Re : Autoradio HS suite démontage

    Justement, lorsque je fais ce test j'ai :

    "Interface : Found
    - K1 : OK
    - K2 : OK
    - CAN : Not Ready"

    Je n'ai jamais eu de problèmes auparavant avec cette interface, je vais essayer de tester avec celle de 3R1C si il est dispo dans la semaine.
     
  9. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Autoradio HS suite démontage

    Salut Jarpy86, Salut Freddy,

    1000 bornes en écoutant le doux ronronnement de cette bette de course qu'est le 3 cylindre 1.4 mazout sur cette Polo doit être vraiment le pied:)!!!

    Pourquoi, tu n'as pas pris la Golf?

    Je serai au garage vendredi, ça c'est sur, mais en attendant je ne sais pas si je vais avoir le temps d'y passer. Je te fais signe si c'est le cas.

    A++
    Eric
     
  10. Re : Autoradio HS suite démontage


    Salut 3R1C,

    Effectivement ça ronronne pas mal !
    Pour la polo comme on l'a acheté récemment c'était un genre de baptême du feu ;)
    Et puis tellement sûr de pouvoir réparer dans la journée, je suis parti au boulot avec.

    En ce qui concerne l'autoradio, le seul que j'ai pu récupérer c'est un blaukpunk d'origine monté sur une opel (mais connecteur fakra donc j'ai quand même tenté le coup).

    Rien ne se passe lors du branchement, le poste n'est même pas rétroéclairé lors de l'allumage des feux...
     
  11. Re : Autoradio HS suite démontage

    Bonjour à tous,

    Pour info j'ai résolu mon soucis. Après inspection, une des pistes du circuit imprimé derrière la prise FAKRA était coupée sur 5mm !!!
    J'ai remplacé la piste par un bout de fil. Si ça intéresse quelqu'un j'ai pris des photos. J'en ai profité pour remplacer la pâte thermique sur le dissipateur.
    Depuis l'autoradio fonctionne normalement !
    Dingue de pouvoir faire de tels dégâts en sortant l'autoradio à l'aide de baguettes métalliques.....

    A+
     
  12. Publicité Annonceurs

  13. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Autoradio HS suite démontage

    Salut Jarpy86,

    Merci pour ton retour:D.

    En voilà une bonne nouvelle. Si tu as des photos, oui, s'il te plaît, fais nous en profiter;).

    Comment était la vieille pâte thermique?

    A++

    Eric
     
  14. Re : Autoradio HS suite démontage

    Salut 3R1C,

    Il faut dormir la nuit ;)

    Pour les photos j'essaierais de faire un truc propre dans la soirée.
    Pour la pâte thermique elle m'avait l'air en bon état et pas sèche (l'autoradio a été fabriqué en Juin 2008).
    A vrai dire je l'ai changé car j'avais fait une grosse trace de doigt dessus :)
    Mais rien que le fait d'enlever le dissipateur enlève une grande partie de la pâte. En étant soigneux avec un médiator ou un outil type carte téléphonique on doit pouvoir la replacer et la ré-utiliser.

    A+
     

Partager cette page

Chargement...