1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

AUTORADIO PLUS D'AFFICHAGE A L'ORDI de bord

Discussion dans 'Equipements électriques' créé par -, 22 Octobre 2006.

  1. bonsoir tout le monde j'ai une question a poser aux possesseurs de passat est ce que les station radio ou les plages de cd doivent s'afficher au tableau de bord merci bien car j'ai vraiment besoin de le savoir merci encore et au fait gros souci pour me connecter ce soir . :D
     
    Tags:
  2. Publicité Annonceurs

  3. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    AUTORADIO PLUS D'AFFICHAGE A L'ORDI de bord

    SAlut,

    ça va dépendre des options de la voiture.

    As-tu déjà vu ces infos s'afficher sur ton OdB ?

    A+

    8)
     
  4. AUTORADIO PLUS D'AFFICHAGE A L'ORDI de bord

    bonjour eh bien oui c'est bien la le problème et je ne comprend pas car elle ne s'affiche plus d'ou cela pourrait bien venir car je ne voit vraiment pas étant donner que l'autoradio fonctionne . :D
     
  5. ordi de bort a l'aide s.v.p

    bonsoir tout le monde est ce que quelqu'un aurai une idée sur mon problème car j'ai beau chercher mais a vrai dire je ne voit pas vraiment comment fonctionne les ordi de bord vag et de quel facon il communique avec l'autoradio. merci d'avance et a plus tard. ;)
     
  6. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    AUTORADIO PLUS D'AFFICHAGE A L'ORDI de bord

    SAlut,

    Il y a un ensemble de cables entre les 2. Je crois qu'il s'agit de 3 cables.
    A mon avis, il y a un connecteur de débranché à l'arrière de ton poste ou plus difficile au niveau de TdB mais là c'est l'horreur pour tout démonter.

    Sinon peut-etre as-tu un code d'erreur dans la mémoire de l'autoradio ... t'as vagcom ?

    A+
     
  7. AUTORADIO PLUS D'AFFICHAGE A L'ORDI de bord

    ben non pour tomber le combiné, il suffit de virer le cache au dessus du volant et il y a 2 vis torx qui maintiennent l'ensemble. Démonté en 5 min chrono
     

Partager cette page

Chargement...