1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Avis sur problème Moteur 2.0 TDI - Merci

Discussion dans '2.0L (4 cylindres)' créé par rmjz, 29 Juin 2014.

  1. Bonjour à tous !

    Après une semaine de recherche en long et en large sur tout le net sans succès, je n'ai pas d'autre choix que d'ouvrir un sujet afin de solliciter des avis éclairés pour mon problème sur mon

    Audi A3 2.0 TDI 140 année 2006 moteur BMM (8 soupapes - FAP) - 180 000 kms.

    Après un trajet de 300 kms sans aucun signe précurseur, vitesse stabilisée 120 km/h le moteur s'est soudainement mis à "claquer" puis donner de violents a-coups à l'accélération, et ce de façon permanente. j'ai quand même pu rouler 20 km pour rentrer à vitesse réduite. Le fait d'embrayer ne change rien, le bruit vient bien du moteur lui même.

    Je me suis d'abord penché sur l'injection en contrôlant à l'ohm mètre les valeurs des injecteurs : 0.6 ohm pour les quatres, puis changement du faisceau d'injecteurs, changement du filtre à gasoil, mais rien n'y fait.... J'ai du mal à croire à un injecteur défaillant car le moteur tourne rond... sans vibration au ralentit.
    La seule chose qui m'inquiète est l a correction des durées d'ouverture des injecteurs : entre -60 et -80 ...

    J'ai aussi vérifié le calage de distribution : OK ! Aucun code de défaut VCDS bien sûr...

    Voici le bruit en vidéo - c'est un cognement assez sourd :

    http://youtu.be/A_kmYhpgEm0

    et les relevés d'injection VCDS :

    http://youtu.be/GQoUVYF5lp8

    Avez vous une idée ? Pensez vous que ça puisse venir du bas moteur ?

    Je suis dans le flou et toute idée me sera d'une grande aide !

    Merci d'avance... et bon courage à tous.

    RJ

    _____
    Voiture concernée : Audi A3 - 8P - 2.0L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Avis sur problème Moteur 2.0 TDI - Merci

    Bonjour,

    Alors au cas ou ça intéresse certains qui auraient un problème similaire (je ne le souhaite pas...), le verdict est :
    Arbre à came + poussoir usé sur la soupape d'échappement du cylindre N°2. la soupape n'a pas l'air bloquée et se referme bien.
    Les pièces sont commandés (AAC + 8 poussoirs + joint + coussinets d'AAC + kit distri).
    Remplacement imminent prévu.
    La grande question est de savoir si la soupape n'a pas souffert...

    Salutations !
     
  4. Re : Avis sur problème Moteur 2.0 TDI - Merci

    bonjour, merci pour ton retour ;)
     
  5. chom

    chom Nouveau

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    03/2006
    Kilométrage:
    190000
    Code Moteur:
    BPW
    Puissance:
    140
    Bonjour Rmjz,
    Je pense avoir le mm souci que toi sur mon A4, pour info pourrais tu me dire combien cela t'a couté ??
    Merci d'avance.
    Cordialement.
     
  6. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut,

    Rmjz , sa dernière visite sur le forum remonte à décembre 2014 ! donc...

    @+
     
  7. Patoche57

    Patoche57 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran 1,9 Tdi
    Date:
    03/2008
    Kilométrage:
    138600
    Code Moteur:
    BXE
    Puissance:
    105
    Salut Charly,

    Comme beaucoup de personnes non respectueuses des autres, j'inonde le forum de questions, certains se décarcassent et résultat des courses, on dirait que ça leurs fait mal au C.L de donner des retours.

    @ plus.
     

Partager cette page

Chargement...