1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

balais essuie glace arriere Golf IV qui marche tout seul??

Discussion dans 'Equipements électriques' créé par masterchief77, 6 Juin 2011.

  1. Bonsoir à tous les VAGGISTE :))

    Je vous expose mon probléme sur mon TDI 130 (ASZ) de 2002, j'ai mon balais d'essuie glace arriére qui s'est mis à marcher une fois sur deux du jour au lendemain!
    Puis, il se mettait en marche tout seul, sans toucher au comodo...
    J'ai verifier les fusibles RAS, et maintenant il ne marche plus DU TOUT

    Pensez vous que cela soit le moteur de l'essuie glace qui soit HS? ou si c'est déja arrivé à certain, vos retours seront une precieuse aide ^^
    Je précise que je n'ai pas de vagcom :-/

    Merci et vive VAGTECHNIQUEEEEE :D
     
    Tags:
  2. Publicité Annonceurs

  3. Re : balais essuie glace arriere Golf IV qui marche tout seul??

    bonjour regardes dans le souflet du hayon AR si les fils ne sont pas coupé dasn un premier temps !
     
  4. isangrin2005

    isangrin2005 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf GTE
    Date:
    01/2015
    Kilométrage:
    8000
    Code Moteur:
    GTEBM
    Puissance:
    204
    Re : balais essuie glace arriere Golf IV qui marche tout seul??

    Slt,
    Cela m'est arrivé sur une golf TDI 130 de 2003 !
    Caramail a raison = dans les soufflets de haillon arriére, celui de gauche était nickel à l'extèrieur et les fils étaient coupés à l'intérieur faisant des courts-circuits à qui mieux-mieux !!!
    Pour ma conscience j'ai regardé dans le soufflet de droite , un peu moins de dégats mais plein de fils étaient prêts a se couper, l'isolant lui était déja coupé !!!
    Bonne pèche et dis nous quand tu auras trouvé ;)
     

Partager cette page

Chargement...