1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ballant moteur a l'acceleration et a la deceleration

Discussion dans '2.0L (4 cylindres)' créé par ren13000, 16 Janvier 2012.

  1. Bonjour,

    J'ai remarqué un accoup lors d’accélérations et decelarations provenant du compartiment moteur, comme si il avait un mouvement de balancier deux ou trois fois au moment ou j’appuie sur laccelerateur et au moment ou je lâche l’accélérateur également.
    Je suis obligé d'appuyer ou de relâcher vraiment doucement la pédale d’accélérateur pour ne pas avoir cet accoup.

    J'ai parcouru déjà plusieurs forums et apparemment cela viendrai des supports moteur.

    Avez vous déjà rencontré ce problème ou avez vous une solution ?
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Ballant moteur a l'acceleration et a la deceleration

    Salut REN

    Oui, et pour confirmer le défaut des supports moteurs, l 'on garde la main sur le levier de vitesse, si celui-ci bouge d'avant en arrière et lycée de Versailles, c 'est gagné ...
    Mais si tu as une boîte Typtronic ou boîte auto, c 'est perdu !!!! ( pas de confirmation possible )
     
  4. Re : Ballant moteur a l'acceleration et a la deceleration

    J'ai bien regardé et le levier de vitesse ne bouge pas du-tout, par contre en accélérant l'aiguille du compte tours oscille avant de monter dans les tours et pareil en lâchant la pédale d’accélérateur, cette oscillation ce fait en même temps que le ballant ressenti au niveau du moteur, c'est très désagréable.
     
  5. Re : Ballant moteur a l'acceleration et a la deceleration

    bonjour,

    tu peux aussi choper le moteur a pleine main. et le secouer. plus cote droit cote puis gauche .
    je dis ca, car le test avec levier de vitesse n'avait pas fonctionné pour moi, j'avais le silent bloc support cote boite de raide...
     

Partager cette page

Chargement...