1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

batterie à plat

Discussion dans 'Moteurs Diesel autres que TDI' créé par arhibo, 7 Avril 2011.

  1. bonjour à tous,
    je vous explique mon problème:
    j'ai une polo 1.9l diesel de 1998 et depuis plusieurs mois j'ai une panne qui se manifeste de facon aléatoire !
    la batterie se décharge en une nuit jusqu'à descendre en dessous de 3 volts une fois déposé du véhicule elle reprend un peu de volt toute les heures jusqu'à environ 10 volts puis je la mets en charge.
    après plusieurs essai dont le remplacement de la batterie la panne persiste!
    cela peut très bien se passer 2, 3 jours de suite ou bien à deux semaines d'intervalle!
    l'alternateur charge comme il faut, j'ai débranché le boitier de centralisation, tester la consommation d'ampère.
    j'ai constaté deux choses:
    1) avec un multimètre sur position ampérage, entre le plus batterie et la cosse +, lorsque je ferme la porte conducteur, j ai une forte consommation d'ampère, plus de 10A. ( circuit protégé par le fusible 10 correspondant à électronique moteur )
    2) une légère fuite de gazoil au dessus de l'alternateur (durite de retour changé depuis )
    avez vous des infos, une idée ?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : batterie à plat

    Bonjour,

    vérifiez le contact d'ouverture de porte côté conducteur, peut-être un contact à la masse quand la porte est fermée

    @+
     
  4. Re : batterie à plat

    bonjour,
    du nouveau:
    apparement la forte consommation d'ampère ne se produit que lorsque je viens de rebrancher la batterie!
    pour le contacteur de porte, il est muni de trois fils et ne semble pas etre en contact avec la masse.
    ce que je trouve bizarre c'est qu'il y ai un relais ( n° 103 ? ou celui du dessous ) qui s'enclenche avec la fermeture de la porte conducteur ( contacteur de porte ) et se stop environ 10 secondes plus tard!!
    est-ce qu'un relais restant enclenché pourrais décharger une batterie à ce point ?
    merci
     

Partager cette page

Chargement...