1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Batterie HS ou pas ?

Discussion dans 'Equipements électriques' créé par Alain87, 23 Septembre 2008.

  1. Bonjour,

    Voila ce qui m'arrive... Ce matin, impossible de démarrer ma passat, je mets le contact, tout s'allume normalement, puis les voyants s'éteignent les uns après les autres sauf le voyant de batterie ...

    Je n'insiste pas d'avantage, je pense que la batterie est HS ! Une varta Blue Dynamic de 3 ans (calcium) :mad:: et je part au boulot...

    Ce soir, je tente de démarrer avec l'aide d'un autre véhicule diesel équipé d'une batterie de 70Ah 680A .... Et là bizarre, même symptômes... le voyant batterie reste allumé et le relais du démarreur ne colle même pas !

    Alors, avant d'aller acheter une autre batterie (135 €), j'aimerais savoir si cette panne ne pourrait pas provenir d'ailleurs (relais ...ou pire :cry:)...

    Merci d'avance pour votre aide !
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Batterie HS ou pas ?

    Allume le plafonnier et regarde si la lumière faiblit beaucoup, car si elle ne faiblit pas c'est que ce n'est pas la batterie.

    Ensuite une batterie de 3 ans qui lâche, cela me surprend :?, cela peut arriver...
     
  4. Re : Batterie HS ou pas ?

    Salut Alain87 !
    Petite question toute bête...
    As-tu démonté et vérifié les cosses :? ?
    Sinon, pour être sûr, il faut mesurer la tension (environs 12v)
     
  5. Re : Batterie HS ou pas ?

    Les consommateurs de courant fonctionnent correctement et pas de faiblesse dans leur alimentation.

    Le voyant "batterie" qui reste allumé avant le démarrage, c'est normal et il s'éteint normalement une fois que le moteur tourne.

    Ce qui m'inquiéte c'est justement que tout fonctionne (sauf démarrage) et qu'aucun fusible n'est HS.

    J'ai déjà eu une batterie HS et c'est bien différent : voyants qui faiblissent, relais qui n'arrêtent pas de jouer les castagnettes, etc...

    C'est pour ça que je penserais plutôt à un relais de puissance à moins que le neiman :? ou que sais-je ait rendu l'âme...
     
  6. Re : Batterie HS ou pas ?

    Soit tu branche un voltmetre pour voir si du 12V arrive sur le petit fils du démarreur lors tu essaie de l'actionner (il faut être deux).
    Soit tu amène le + de la batterie sur le petit fils du démarreur.
    Tu pourras éliminer le démarreur.

    Un truc qui me revient, sur la batterie dans une boite, il y a de gros fusible (sorte de barrette).
    Je ne suis pas sur, mais il me semble que le fusible du démarreur et le même que celui de l'alternateur.
     
  7. Re : Batterie HS ou pas ?

    je n'ai pas testé la tension aux bornes du démarreur...

    Le gros fusible (plomb plat) à coté de la batterie, c'était sur les anciens modèles et c'était le fusible des bougies de préchauffage ... si c'est bien de ça dont tu parles.
     
  8. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Re : Batterie HS ou pas ?

    si rien de faiblit (à part le démarreur), ce n'est sans doute pas la batterie.
    Il se peut que tu aies une masse qui se soit déconnectée (une masse importante qui fait le retour du courant du démarreur).
    J'ai déja eu le cas sur une super5 : soudain quelques consommateurs qui ne fonctionnaient plus et plus de moteur ni de démarreur. C'était la masse entre le moteur et la caisse qui était coupée (suite à une mauvaise manip d'un garagiste).

    Essaie de ce coté là (par contre à trouver ça risque d'être galère).
    Bon courage.
    :D
     
  9. Re : Batterie HS ou pas ?

    Il y a bien longtemps, il y avait la technique du petit coup de marteau sur le démarreur.
     
  10. Re : Batterie HS ou pas ?

    Humm ... je ne suis pas aussi sûr que toi Freddyk... Une mauvaise masse perturberait le reste des équipements électriques...

    Par contre, je me demande si cela ne proviendrait pas du contacteur de démarreur qui a été monté (sur le neiman) sur certains modéles VAG entre 2000 et 2003 :-C Si cet élément n'a pas survécu chez VAG, ce n'est certainement pas un hasard (trop de pb ?)

    http://www.oscaro.com/fiche.asp?ID_OSC_LEVELS=1443&ID_OSC_TYPES=12077&ID_GENERIC_ARTICLES=813&ID_ARTICLES=460705

    De toute façon, je ne peux rien regarder à l'heure qu'il est ...
    Demain soir, je regarderais la tension aux bornes du démarreur et je vérifierais si ce satané interrupteur est présent surtout si c'est possible de le tester...
     
  11. Re : Batterie HS ou pas ?

    Je tiens à préciser qu'il faut mesurer la tension sur le petit fils de l'alternateur tout en essayant de l'actionner.

    En général, même de jours, accéder au démarreur est galère.
    Bon courage.
     
  12. Publicité Annonceurs

  13. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Batterie HS ou pas ?

    démontes la et apportes la chez escronorauto, ils ont un testeur qui te donneras la quantité d'énergie qu'elle contient
    elle peut être morte même si le voltage est bon
     
  14. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Re : Batterie HS ou pas ?

    c'est une hypothèse authentique.
    Il y a plusieurs circuits de masse pour garder (entre autres) une fonction vitale quand on est en panne : les feux de détresse. Le reste (tout ou en partie) ne fonctionne plus.

    Ce n'est pas forcément ça, mais il faut y penser... :?
     
  15. Re : Re : Batterie HS ou pas ?

    Le voltage (U) est une chose (mesuré 12.6 volts) et la puissance en est une autre (P=U*I)... et sans testeur de batterie, effectivement, c'est difficile de dire si elle est bonne ou pas...

    Ceci dit, elle démarrerait sans pb avec un autre batterie en pleine forme en parallèle ! mais ce n'est pas le cas, ce qui me fait dire que ce n'est pas la batterie.

    Je n'ai pas le temps de voir ça ce matin, je doit partir au boulot... Je teste tout ce soir .... et je vous fais le bilan .

    PS : je penche tout de même sur un pb de relais (relais 175) ou de ce fameux interrupteur de démarrage (s'il existe sur ce modele).
     
  16. bruno.p

    bruno.p Vénérable

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    10/2015
    Kilométrage:
    11000
    Code Moteur:
    DCX
    Puissance:
    120
  17. StJeanRabbit

    StJeanRabbit Accro

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    07/2001
    Kilométrage:
    340000
    Code Moteur:
    AVF
    Puissance:
    130
    Re : Batterie HS ou pas ?

    Bonjour à tous.

    Un peu de hors sujet ... quoi que ...

    La Tension s'exprime en Volt(s) de même que l' Intensité s'exprime en Ampère(s).

    A part ça cela ne ressemble pas, en effet, à une batterie hors d'usage.

    Bon courage.
     
  18. Re : Batterie HS ou pas ?

    Voir effectivement peu étre du coté du neiman,
    tu peu testé ton démarreur en branchant un + batterie
    sur le solénoide à la place du fil de commande.

    Débranche le fil solénoide et ponte un + 12v.
     
  19. Re : Batterie HS ou pas ?

    Salut !

    Bon ! quelques nouvelles fraiches, car hier, je n'ai pas eu le temps de regarder.

    Après avoir tenté vainement de faire une mesure aux bornes du démarreur (inaccessible par le haut !), j'ai réussi à avoir un léger lancement du démarreur, puis plus rien.

    J'ai recommencé à trifouiller les câbles d'arrivée au démarreur pour vérifier qu'ils étaient en bon état. Tout était OK sauf que la borne de connexion au solénoïde bouge.

    Je tourne à nouveau la clé est là, titine démarre comme si de rien était.

    Donc, ce n'est pas un Pb de batterie, mais plutôt de démarreur (solénoïde fissuré ou borne désoudée)... J'espère que c'est réparable sans changer tout le démarreur -:lov1:-

    Vu l'accessibilité !! je me lancerais dans le démontage demain... ou samedi et je vous donnerais des nouvelles...


    Non Bruno ! le relais 109 n'existe plus sue les TDI avec IP... Il porte un autre n° (le 127 ou 167). D'autre part, ce relais commande le préchauffage mais pas le démarreur...
     
  20. Re : Batterie HS ou pas ?

    Peut etre seulement la cosse desserée ?
    Essaie de voir... car souvent les bornes sont seulement des goujons de cuivre vissé dedans...
     

Partager cette page

Chargement...