1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Batterie se décharge mais alternateur charge (batterie neuve)

Discussion dans 'Equipements électriques' créé par Francki251, 11 Septembre 2013.

  1. Hello tout le monde!!!

    Tout a commencé il y a 1 mois quand ma Passat TDI 130 4 Motion de 05/2003 (AVF) a refusé de démarrer. Ma batterie avait 3 ans ainsi que mon alternateur.
    Je suis donc parti acheter une nouvelle batterie chez mon revendeur préféré. Puis j'ai roulé ainsi pendant 3 jours puis à nouveau en rade...
    Je l'ai démarrée à l'aide de câbles puis rapatriée chez moi. Démontage batterie puis recharge (pas pu faire jouer la garantie, revendeur en congés).
    Une fois rechargée, j'ai vérifié la tension à ses bornes (13.8V). Je la remonte et démarre la Passat. Je prends mon voltmètre et mesure la tension en charge (14V). J'allume les feux, la clim et je vois la tension chuter aux alentours des 13.5V (est-ce normal?) Bref, je repars ainsi...
    Au bout d'une semaine, rebelotte!!! Batterie vide (11.3V). Je recharge et branche un amperemètre pour détecter une fuite au repos (0.05A), normal quoi...
    Je démonte quand même mon main libre et mon kit ipod afin de la remettre à l'origine. Je roule ainsi une dizaine de jours puis à nouveau la panne!!!! Batterie 11.3V, plus assez de patate pour démarrer. Pourtant, mon alternateur charge à 14V (est-ce suffisant?)

    Je tente un autre test qui est en cours:
    Je décide d'échanger la batterie de ma Passat avec celle de mon épouse qui sont identiques. Avant cela, je vérifie la tension aux bornes de la Laguna (13.2V au repos et 14.2V en charge), je la monte dans ma Passat et la mesure à nouveau (12.5V au repos et 14.2V en charge).
    Elle vient de perdre 0.7V rien qu'en la branchant sur ma Passat!!! Je n'y comprends plus rien et en plus mon rétro central vient de se casser la gueule:-Fureur-:...

    Quelqu'un pourrait venir à mon secours -:lov1:-

    Merci d'avance!!!!



    _____
    Voiture concernée : Volkswagen Passat - AVF - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Batterie se décharge mais alternateur charge (batterie neuve)

    salut

    Déjà par expérience as tu un attelage ? d'origine ou autre ?

    Regarde ici http://vag-repair.vv.si/?page_id=628 tu as sans doute un consommateur qui décharge ta batterie à la longue :
     
  4. Re : Batterie se décharge mais alternateur charge (batterie neuve)

    Salut, oui j'ai déjà vérifié à l'ampèremètre, j'ai une conso de 0.05A/h voir 0.03A/h au repos. J'ai effectivement un attelage d'origine qui est toujours en place.
    Penses tu que je devrai le démonter?
     

Partager cette page

Chargement...