1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Batterie sur Golf 4

Discussion dans 'Equipements électriques' créé par alex74, 14 Mars 2010.

  1. bonjour à tous,
    je reviens vers vous pour mon problème de décharge de batterie régulier.
    Je n'ai pas trop eu de temps ce week end, aussi la seule chose que j'ai fait c'est de tester avec mon testeur la batterie moteur allumé, résultat : 14,26 ce qui me semble être une valeur normale ? :?

    Sauriez vous comment on peut tester l'alternateur, pour savoir si il charge bien oun pas ? Je suppose que le cas échéant un voyant au tableau de bord me l'indiquerait ?

    Que feriez vous ?? :mad::
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Batterie sur Golf 4

    Pour regarder si ton alternateur fonctionne (il me semble que c'est ça - les pros pourront confirmer !):
    - vérifies la tension de ta batterie moteur arrête (environ 12/13 volts)
    - Ensuite, mets ta voiture en route et vérifies de nouveau, la tension doit être supérieure (14/15 volts)
    Si c'est le cas, ton alternateur est bon et en plus, comme tu dis, il y a de fortes chances que ton voyant soit allumé

    Sinon, c'est ta batterie qui est hs. Elle est vieille ?
     
  4. Re : Batterie sur Golf 4

    La batterie est neuve !
     
  5. Re : Batterie sur Golf 4

    J'ai deja vu à mon taf une batterie HS au bout de 2 mois d'usage normal(chariot élévateur diesel)et ça n'à pas eu l'air de surprendre le mec de chez AD qui l'à échangée sans chercher plus loin (la batterie ne tenait pas la charge).

    Il faut voir si elle s'autodecharge avec une cosse debranchée genre au bout d'une nuit...
     
  6. Re : Batterie sur Golf 4

    Sinon, peut-être ton régulateur ?
     
  7. Re : Batterie sur Golf 4

    14,26 v.
    le régulateur(donc l'alternateur) fonctionne(plus de 12,5v), ce qui est confirmé si le voyant de batterie s'éteint une fois le moteur lancé (il faut bien sur qu'il soit allumé moteur coupé, sinon c'est qu'il est defectueux). Le voyant ne grille pas sur ces voitures car c'est une led et pas une ampoule temoin. Sinon donnes nous la valeur batterie moteur arrêté depuis 5h disons, avec une cosse debranchée depuis la derniere charge... si c'est inferieur à 12V-->batterie HS
     
  8. Re : Batterie sur Golf 4

    Oups -:lov1:-... Je pensais que l'alternateur et le régulateur était 2 pièces différentes. Fais ce que dit Nicolo, vérifies tes tensions de batterie moteur éteint depuis un bout de temps. Je pense aussi, dans ce cas, que la batterie est défectueuse (rare mais ça peut arriver)
     
  9. Re : Batterie sur Golf 4

    En fait le regulateur est la piece noire(pont de diode+regulateur electronique moulés) avec les cosses fixée à l'arriere de l'alternateur qui supporte aussi souvent les charbons. Cette piece se remplace mais grille rarement.

    C'etait sur les voitures deja anciennes type 2cv, que le regulateur etait un boitier independant...
     
  10. Re : Batterie sur Golf 4

    Merci de l'info ! Je ne savais pas. Ce n'est pas si vieux que les 2cv, sur mon Alfa (env. 25 ans) j'en ai un.
    Bref, sur nos vag modernes ça ne se fait plus comme ça...
     
  11. Re : Batterie sur Golf 4

    En débranchant au +, systématiquement aprés chaque arrêt un peu prolongé, apparement ça tient :?
     
  12. Publicité Annonceurs

  13. Re : Batterie sur Golf 4

    Au fait, tu as réussi à prendre la conso de veille en mA?
    Tu as deux posts en route pour la meme chose, faudrait peut-etre voir à en virer un... :?
     
  14. Re : Batterie sur Golf 4

    Non pas encore mais je dois le faire en mettant mon ampèremètre entre la cosse + et le plot de la batterie si j'ai bien compris ? :?
     
  15. Re : Batterie sur Golf 4

    Exact,

    si c'est un multimetre numerique, pas d'importance pour le sens de branchement. Comme précisé ailleurs, verrouille ta porte laissée ouverte en poussant le verrou avec un tournevis, branche ton multimetre(allumé, si eteint, rien ne passe), attends 20mn que tous les boitiers se mettent en veille et regarde la conso qui doit etre proche de 50mA(il me semble que c'etait ça sur ma Polo 6). Si ça depasse 100mA, il y a surconso, retire alors les fusibles un par un(et remet les si pas de changement de : autoradio veille, autoradio contact, lumiere interieure, prechauffage, degivrage(bouton coincé?!), module confort... bon courage! et regarde si ça chute à l'enlevement du fusible.

    Attention à ne pas mettre le contact, le multimetre ne le supportera pas (en general ça encaisse rarement plus de 1A les appareils de "bricoleurs") Quand tu branches tout ça, fait le "franchement"(pas de touche touche hésitant)avec des pinces par exemples sous peine de declencher un code defaut au calculateur
     

Partager cette page

Chargement...