1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

besoin confirmation diag

Discussion dans '2.0L (4 cylindres)' créé par brunodelsol, 14 Mars 2014.

  1. brunodelsol

    brunodelsol Enthousiaste

    Marque:
    Skoda
    Modèle:
    FABIA
    Date:
    04/2002
    Kilométrage:
    270000
    Code Moteur:
    ATD
    Puissance:
    100
    Bonjour,
    J'ai un problème de démarrage difficile(surtout à chaud, besoin d'actionner le démarreur 3/4 sec pour qu'il parte).
    Voyant moteur allumé.
    Sans d'autre problèmes ressentis (bonne puissance etc etc ... .)
    VCDS, me donne un "Moteur de volet de tubulure d´admission (V157) défectueux ".

    1 Code défaut trouvé:

    19559 - Moteur de volet de tubulure d´admission (V157) défectueux
    P3103 - 000 -
    Capture:
    Tr/min: 0 /min
    Couple: 32.0 Nm
    Vitesse: 0.0 km/h
    Charge: 0.0 %
    Tension: 12.31 V
    Bits: 00101100
    Couple: 0.0 Nm
    Couple: 160.0 Nm

    Problème bien connu, il est tout gras, et je pense que certainement plein d'huile dedans!
    Je vais tenter une opération à cœur ouvert et si ça marche pas, remplacement.
    Ma question étant: pensez vous que mon problème de démarrage vienne bien de là ?
    C'est un 2.0l tdi 140 (BKD) monté dans un Altéa de 2004 avec 145000 kms ... .
    Merci pour vos réponses !
     
    Tags:
  2. Publicité Annonceurs

  3. brunodelsol

    brunodelsol Enthousiaste

    Marque:
    Skoda
    Modèle:
    FABIA
    Date:
    04/2002
    Kilométrage:
    270000
    Code Moteur:
    ATD
    Puissance:
    100
    Re : besoin confirmation diag

    UP !
    Personne ? pas d'idée ?
     
  4. FruRider57

    FruRider57 Membre Donateur

    Re : besoin confirmation diag

    Ton problème vient plutôt de la batterie si elle a plus de 5 ans, elle donne plus assez de courant.

    Tente de démarrer sonde G62 débranchée, je suis sur que ça partira au 1/4 de tour. Dans cette condition, elle injectera et préchauffera comme à froid donc le démarreur sera moins sollicité et bouffera moins de courant.

    Tu peux également tenter de câbler un second véhicule dessus et tu verra ça démarrera bien mieux.

    Pour le volet, il doit être envahi d'huile et un défaut fugitif est apparu, si il était mort vraiment, la voiture ne démarrerait plus car étouffé.

    Perce un drain pour laisser l'huile s'écouler et tu sera tranquille.
     
  5. Re : besoin confirmation diag

    Salut,

    Quelques informations sur V157 + moteur diesel:



    À+,
     
  6. brunodelsol

    brunodelsol Enthousiaste

    Marque:
    Skoda
    Modèle:
    FABIA
    Date:
    04/2002
    Kilométrage:
    270000
    Code Moteur:
    ATD
    Puissance:
    100
    Re : besoin confirmation diag

    Ok, merci Frurider, je vais essayer en débranchant la G62, mais franchement, je sens pas de faiblesse niveau batterie ...
    Merci Benoit, à la lecture de tes infos, mon problème n'est donc pas lié à une défaillance du papillon V157 donc ... .
     
  7. FruRider57

    FruRider57 Membre Donateur

    Re : besoin confirmation diag

    Sans blague ???

    Tu sera pas le dernier à être surpris...
     
  8. brunodelsol

    brunodelsol Enthousiaste

    Marque:
    Skoda
    Modèle:
    FABIA
    Date:
    04/2002
    Kilométrage:
    270000
    Code Moteur:
    ATD
    Puissance:
    100
    Re : besoin confirmation diag

    Ben je te dirai si je suis surpris .... ou pas ! Après ton test en débranchant la G62 ...
    J'aimerai bien que ce soit "simplement" la batterie !!
    Encore merci.
     
  9. FruRider57

    FruRider57 Membre Donateur

    Re : besoin confirmation diag

    Alors, surpris ... ?
     
  10. brunodelsol

    brunodelsol Enthousiaste

    Marque:
    Skoda
    Modèle:
    FABIA
    Date:
    04/2002
    Kilométrage:
    270000
    Code Moteur:
    ATD
    Puissance:
    100
    Re : besoin confirmation diag

    Je vois ça dans la semaine ... .
    Mais ne t'inquiete pas, je te dirais !!
     
  11. brunodelsol

    brunodelsol Enthousiaste

    Marque:
    Skoda
    Modèle:
    FABIA
    Date:
    04/2002
    Kilométrage:
    270000
    Code Moteur:
    ATD
    Puissance:
    100
    Re : besoin confirmation diag

    Bon, réponse un peu tardive ....mais réponse quand même !!!
    Et bien FruRider avait bien raison !! (donc merci à toi ) Après remplacement de la batterie, démarrage a chaud sans aucuns problèmes !!
    Même si je ne comprend toujours pas ce phénomène ... Car la batterie de donnait vraiment (mais vraiment !) aucuns signes de faiblesse !... juste vieille ...
    Si par hasard quelqu'un avait l'explication ... .
    PS: le volet V157 reste tel que pour l'instant.
    PS 2: je voulais clôturer le sujet, mais je vois pas comment on fait ... .
     
  12. Publicité Annonceurs

  13. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Re : besoin confirmation diag

    Bonjour Bruno,;)
    J'ai eu exactement le même soucis sur un touran avec le même moteur, le problème est :
    -une fois le moteur à température la cartographie change et lors des phases de démarrage il injecte le gasoil que a partir de 280trs/min donc si ta batterie n'as plus toute sa jeunesse tu mettras plus de temps à atteindre cette vitesse de rotation, donc le démarrage prendra plus de temps.:?
    voila bon courage
    Fred
     
  14. Re : besoin confirmation diag

    La batterie est la principale cause mais pas seulement, les démarreurs ont été modifié depuis car ils pompé trop d'intenssité au démarrage surtout moteur chaud donc les batteries n'arrivait pas a suivre, d'ici 1/2 ans tu risque d'avoir le meme probleme qui se repete.
     

Partager cette page

Chargement...