1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

besoin d' un peu d'aide

Discussion dans 'Equipements électriques' créé par christophe25, 7 Mai 2011.

  1. bonjour a tous et merci de m'acceuillir je suis nouveau sur ce forum depuis l'heureuse acquisition d'une AUDI S4 avant de 1999 qui n'a pas de livret ou de mode d'emploi :--: donc voila mes questions :
    quelqu'un aurait il un scan des emplacements et affectation complet de fusibles et relais ! voir meme le livret complet :oops:
    L'alarme n'a pas l'air de fonctionner d'ou pourrait venir le probleme ?
    le voltmetre non plus !
    je cherche aussi le RTA de ce model mais je ne suis pas sûr qu'il existe ?
    Merci a tous pour l'entraide :D
     
    Tags:
  2. Publicité Annonceurs

  3. fred8400

    fred8400 Locataire

    Marque:
    Audi
    Modèle:
    a6
    Date:
    09/2000
    Kilométrage:
    341000
    Code Moteur:
    AKE
    Puissance:
    180
    Re : besoin d' un peu d'aide

    Tu peux commander chez Audi pour la S4 le carnet de bord il le vende une 30$ environ ta panne peut venir de beaucoup d’autre choses que des fusible, ton alarme est peut être simplement désactivé tu peux la réactivé avec une petit interface qui coute 12$ sur eBay et un logiciel qui s’appelle vag-com ou vcds-lite, ca te permettra de voire tout les code défaut de ta voiture est alors nous pourrons t’orienter pour repoudres la ou les différentes pannes ;)

    @+

    Fred
     

Partager cette page

Chargement...