1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

bloc clim-auto qui ne répond plus (non allumé?) suite à fuite du pressostat.

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par SadM, 20 Juillet 2010.

  1. Bonjour à tous

    Très récemment et sous forte chaleur, la clim de mon a3 tdi 110 s'est arrêtée brutalement.
    Un sifflement a suivi sur 10mn (fuite...).
    Cet incident a fait suite à une recharge chez F** V***.
    Après diagnostic, c'est le pressostat qui a lâché.

    Malgré son remplacement et le contrôle des fusibles, l'affichage du bloc de commande reste éteint !!?

    Quelqu'un aurait-il connu ce problème, ou aurait une idée ?

    Merci d'avance.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : bloc clim-auto qui ne répond plus (non allumé?) suite à fuite du pressostat.

    La clim a été rechargé suite a la reparation ?
     
  4. Re : bloc clim-auto qui ne répond plus (non allumé?) suite à fuite du pressostat.

    Oui, la recharge a été faite et le bloc commande testé : ok.
    A priori il y aurait un pb sur la sonde de température ambiante, selon le diag.

    A suivre.
     
  5. Re : bloc clim-auto qui ne répond plus (non allumé?) suite à fuite du pressostat.

    Bonjour à tous

    Bon problème résolu!.... :oops:

    Simple fusible hs. Pourtant c'était pas faute d'avoir vérifié. C'est n°5, un fusible de 7,5 A.

    Voilà
     

Partager cette page

Chargement...