1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Bo l'ours a tous je n'est plus d'accélération

Discussion dans 'V6 (6 cylindres)' créé par ..titofdu76, 22 Février 2015.

  1. _____
    Voiture concernée : Audi A6 - Wau - 2.5 v6 dti
     
    Tags:
  2. Publicité Annonceurs

  3. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Bo l'ours a tous je n'est plus d'accélération

    Salut, ou je n'ai pas tout le message qui s'affiche (uniquement le titre) ou alors il va falloir être un peu plus précis sur ton problème car je n'ais plus d'accélération n'est pas un problème mais l'effets et les cause peuvent être nombreuses.
     
  4. Re : Bo l'ours a tous je n'est plus d'accélération

    Depuis que j'ai changer ma pompe de gavage sur mon audi 2.5 dti Quattro , jai plus d'accélération
     
  5. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Bo l'ours a tous je n'est plus d'accélération

    Et elle démarre bien? Le circuit est bien réamorcé?
     
  6. Re : Bo l'ours a tous je n'est plus d'accélération

    Des que je démarre ma voiture elle tourne mal comme sur 3 cylindres et au niveau de la pédale d'accélération je n'est plus rien elle droit être en dessous de 500 tour minutes
     
  7. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Bo l'ours a tous je n'est plus d'accélération

    Et avant de remplacer la pompe de gavage, elle tournait comment? Le problème était déjà avant ou c'est depuis le remplacement de la pompe?
    Essai d'être le plus précis possible sur le problème et l'origine du problème.
    Tu as fait un diag?
     
  8. Re : Bo l'ours a tous je n'est plus d'accélération

    J'ai mît du gasoil chez leader price le matin. Le soir même il m'a fallu trois préchauffage pour la démarrer le matin elle n'a pas voulu je me suis renseigner on m'a dit de lui mettre du starpilote pour voir si elle démarrer et oui elle démarre . le lendemain plus rien on m'a dit c ta pompes de gavage que j'ai changer acheter sur 24piecesauto et voilà que c pas la bonne alors je récupère juste la pompe je remonter et la je met plusieurs fois le contact pour réamorcer et la je la redémarre avec du nettoyant frein j'ai que sa et la elle démarre le mets elle cale je c même pas si g bien brancher les cosses dans la pompe je redemonte je change le sans des fils je redémarre la voiture démarre mes la je n'est plus rien a la pédale elle tourne mal et elle est en dessous de je pense de 500 tour Merci de prendre un peut d'attention pour mon probleme et désolée mes je suis nouveaux et c vrai j'ai un peut de mal à m'exprimer
     
  9. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Bo l'ours a tous je n'est plus d'accélération

    Alor la 1ere chose à faire est de vidanger ton réservoir et de voir si ta pompe tourne dans le bon sens. Tu remets du vrai gazoil et tu remplace ton filtre à carburant et regarde si le gazoil arrive bien au filtre.
    Met aussi un nettoyant injecteur dans le réservoir.
    Tu est sur que c'est bien du gazoil et pas un autre carburant que tu as pris?
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Bo l'ours a tous je n'est plus d'accélération

    Salut Gégé

    C'est quand même bizarre , il roule toujours à l'Excellium en temps ordinaire , et la il a fait le plein dans un supermarché de M.... , et le soir méme , le moteur ne redémarre plus ????
    Alors on change la pompe de gavage , la pompe HP ,les injecteurs l'ECU et le tourbillon infernal commence !!!!

    Beaucoup trop d' INNOCENTS s'imaginent toujours et encore que les gazoles sont les méme !!!!!
     
  11. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Bo l'ours a tous je n'est plus d'accélération

    Salut guy, et bien c'est comme pour nous, on s'habitue au lux et les voitures c'est pareille.
    Il me semble que tu en a déjà fais l'expérience avec le sp95 alors que ta voiture est habitué au sp98.
    Et si en plus il s'est tapé un fond de cuve avec toute l'eau et le dépôt.
     
  12. Publicité Annonceurs

  13. ManuLeMalin

    ManuLeMalin Locataire

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2010
    Kilométrage:
    100000
    Code Moteur:
    CAHA
    Puissance:
    170
    Re : Bo l'ours a tous je n'est plus d'accélération

    Salut Guy,
    quand tu dis "Beaucoup trop d' INNOCENTS s'imaginent toujours et encore que les gazoles sont les méme !!!!! ." je pense qu'effectivement les prétroliers peuvent rajouter des additifs (et autres) qui leur sont spécifiques, mais cela ne peut justifier en aucun cas des dysfonctionnements sur les motorisations pour celui qui ne se fournit que dans les grandes surfaces.
    En tout cas cette question revient fréquemement et à part une baisse de consommation que certains semblent rencontrer en utilisant du gasoil type "prémium", il n'y pas à ma connaissance de retours sérieux d'usure prématurée voire de panne due à une utilisation répétée de carburant de grandes surfaces.
    En tout cas vue la différence au litre (par rapport à la plue-value apportée) personnellement j'ai fait mon choix ;)
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Bo l'ours a tous je n'est plus d'accélération

    Salut Manu

    Ici en Alsace tous les gens vont faire le plein en Allemagne , et moi aussi ,je trouve que mes moteurs sont plus réactifs et consomment moins . Ensuite l'ADAC , ( automobile club Allemand ) qui centralise les plaintes de toutes sortes , publie des chiffres meilleurs sur les automobiles Française , que les journaux Français sur nos propres voitures , car il ne faut pas oublier que les supermarchés en Allemagne n'ont pas le droit de vendre d'essence du tout , et encore moins des produits dégradés comme chez nous !!!!

    Mais les Français ne sont pas complêtement idiots pour autant , car en 2014 il y a eu 4,2% de réouvertures de stations services officielles par rapport aux stations services de supermarchés qui commencent de plus en plus à étre délaissées ..

    Àvec un plein d'essence SP98 fait chez Lesombre avec ma Corrado je plafonne à 190 km/h et elle consomme 22 litres et àvec du SUPER SP98 Allemand elle plafonne à 260 et consomme 18 litres à cette vitesse ....La messe est dite , il n'y a rien à rajouter !!!!
     

Partager cette page

Chargement...