1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Bouton eco ,clim plus de froid,compresseur toujours en marche?

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par otfrca, 8 Février 2014.

  1. Bonjour à tous,
    Voilà mon problème de clim.
    Depuis que mon bouton eco reste allumé je n'est plus de froid.
    J'ai ai commencé par faire une recharge de fluide chez norauto.il semble que je n 'ai pas de fuite et que le pression soit pour le technicien trop élevé 10bars en Hp.
    De ce faite je me suis dit que j'allais contrôler le compresseur.de ce faite j'ai contrôler au niveau du connecteur compresseur la tension de 12v.alors je me suis dit que l électro-aimant été hs, alors j ai démonté ce que je croyez être une bobine . Manque de pot j'ai démonté une électrovanne , j 'Ai alors tous pris le gaz en pleine figure +fluide vert de recherche fuite. Pas coulé. j'ai testé électrovanne ,elle semble correcte.je ne comprends alors comment fonctionne mon compresseur .il est toujours en fonction,il n'y a pas embrayage magnétique ????
    J'ai l'impression que le défaut bouton eco allume signifié que la pression est trop basse pour que la clim fasse du froid,pourtant l électrovanne ouvre bien le circuit?
    Mon problème viens alors d'autre chose ?,
    Le détendeur? Ou alors le compresseur lui même qui n'arrive plus a faire monté le pression au délais de 10 bars?
    Comment puis je faire un test ,je ne pas vag.com..comment faire pour me le procure.
    Puis je faire un autre test à l'aide des bouton sur ma clim exemple retenu appuyé sur eco +autre touche .


    Merci de me faire comprendre ou dois-je regarde, car si le compresseur tourne , je ne comprend pas alors pourquoi pas de froid?

    _____
    Voiture concernée : Audi A6 - BFC - 2.5L TDI V6
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Bouton eco ,clim plus de froid,compresseur toujours en marche?

    Bonjour, si ton bouton éco est allumé c'est normal que tu n'est plus de froid elle est en mode économique, essai en appuyant sur le bouton Auto.
     
  4. Re : Bouton eco ,clim plus de froid,compresseur toujours en marche?

    Bonjour otfrca,

    j'ai moi même un souci avec ma climatronic sur mon touran de 2008
    Elle fonctionne de façon aléatoire, parfois elle va s'enclencher au bout de 20-30 Min et s’arrêter de faire du froid après 15 min,
    comme toi j'ai bien 12 V sur le connecteur de l’électrovanne, je n'est pas le soft pour voir les éventuels défaut
    je voulais te demander lorsque tu as retirer cette électrovanne as tu perdu tout le gaz ou seulement une partie ?, comment as tu vérifié qu'elle fonctionnais bien, par la suite as tu fait une recharge ?

    Merci
     

Partager cette page

Chargement...