1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Broute au démarrage

Discussion dans '1.9L (4 cylindres)' créé par silvin33, 1 Octobre 2013.

  1. silvin33

    silvin33 Débutant

    Adress:
    Country:
    Location on Map:
    Salut à tous,voilà j'ai un souci,lorsque ma voiture est froide elle broute pendant un certain temps avant de démarrer tout en fumant gris et bleu avec une odeur de gasoil non brûler.

    _____
    Voiture concernée : Volkswagen GOLF - 1Z - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. vwiste-addict

    vwiste-addict Nouveau

    Adress:
    Country:
    Location on Map:
    Re : Broute au démarrage

    Salut est ce que ta voiture a du mal a démarré?
    regarde si tu a du courant qui arrive sur tes bougies et test tes bougies. cela peu aussi venir de la sonde d'eau qui se trouve sur la pipe en plastique devant ton moteur
     
  4. FruRider57

    FruRider57 Membre Donateur

    Adress:
    Ernolsheim-Bruche, France
    Country:
    Location on Map:
    Re : Broute au démarrage

    Bonjour,

    Essayes de démarrer avec la sonde G62 débranchée.
     
  5. silvin33

    silvin33 Débutant

    Adress:
    Country:
    Location on Map:
    Re : Broute au démarrage

    Ou se trouve la sonde G62 ?
     
  6. silvin33

    silvin33 Débutant

    Adress:
    Country:
    Location on Map:
    Re : Broute au démarrage

    Je tiens à préciser que c'est uniquement au premier démarrage à froid qu'elle à du mal a démarrer
     
  7. silvin33

    silvin33 Débutant

    Adress:
    Country:
    Location on Map:
    Re : Broute au démarrage

    Ou se trouve la sonde G62 ?
     

Partager cette page

Chargement...