1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Broute en charge et manque de puissance Polo 1.4 TDI BNM, help

Discussion dans '1.4L (3 cylindres)' créé par rlbmeca, 27 Août 2013.

  1. Bonjour à tous ,
    J'ai un gros soucis sur polo moteur BNM, 5 codes enregistrés en intermittent qui refusent de s'effacer , résultat , j'ai la vanne Egr qui est tout le temps pilotée ouverte a fond au ralenti.
    en conséquence , véhicule qui broute et fume a l'accélération , conséquence directe de la vanne ouverte et un manque de puissance du à une pression turbo qui monte a 1.1bar vanne branché ( vanne à membrane) et 1.4 à 1.6 bar vanne débranché .
    codes :
    Code:
    17932 - Relais de pompe à carburant (J17) Coupure/court-circuit à la masse 
                 P1524 - 35-10 - - - intermittent
    17849 - Soupape recirc. gaz d'échappt (N18) Rupture/court-circuit à la masse
                 P1441 - 35-10 - - - intermittent
    19557 - Moteur de volet de tub. d'adm. (V157) Rupture/court-circuit à la masse
                 P3101 - 35-10 - - - intermittent
    18027 - Relais des bougies de préchauf. (J52) Rupture/court-circuit à la masse
                 P1619 - 35-10 - - - intermittent
    17957 - Electrov.limit.pression suralim. (N75) Coupure/court-circuit à la masse
                 P1549  - 35-10 - - - intermittent
    un premier mécano à rempl. la pompe de gavage mais le code du relais de pompe est directement lié au code de la vanne egr, j'ai déjà eu le cas sur une Audi A6:--:
    en suivant de sa , suite à un avis du cotech de la concession Vw, le boitier d'électrovanne à été remplacé aussi ......pour rien.... il disait avoir déjà eu le cas .
    de la , je regarde avec VCDS, le groupe 10 et je voit que moteur arrété contact mis , le débitmètre me donne 1249mg/tmp.....!!
    bizarre la pression atmos. est pourtant au alentour de 1000 ! et de plus le capteur de pression me donne 979 donc sa sa à l'air d'aller mais pas le débitmètre ....
    de la , un coup de chance , un ami à une ibiza , meme code moteur , meme reference de débitmètre je l'essaie sachant que lui son véhicule fonctionne bien.
    et bien résultat, identique le débitmètre me donne 1249 moteur arrêté contact mis !!
    qu'est ce qui se passe ? le calculateur n'arrive plus à décrypter les données du débitmètre ??
    Tant qu'il etait la , j'en ai profité pour essayer son capteur de pression même si je me doutais que sa changerai rien .
    Résultat donc , après avoir fait un effacement, et démarré les même codes sont réapparu que se soit avec le débitmètre ou le capteur de pression.
    Je commence à caler .....et grand besoin d'un autre avis ou pourquoi pas peut etre est ce un problème connu?!
    la voiture à 92.000kms

    Merci d'avance pour vos réponses ;)
    _____
    Voiture concernée : Volkswagen polo - BNM - 1.4 tdi
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Broute en charge et manque de puissance Polo 1.4 TDI BNM, help

    apparement c le calculateur qui met a la masse tout ces organes ......

    quelqu'un aurai-il le n° de commande pour voir le capteur de pedale accelerateur...? merci

    au passage , le résultat de la panne fait que la vanne EGR reste ouverte quand on commence a accelérer d'ou le fait qu'elle broute , et la WG du turbo ne bouge pas en démarrant , elle n'est pas commandé , meme en accélérant ( mais avecEGR débranché sinon elle prend pas les tour ) mais manuellement avec une pompe a vide elle fonctionne et la durite n'est pas percée( en pression sur ce modèle pas en dépression )
    voila si quelqu'un a une info ....

    merci d'avance
     
  4. Re : Broute en charge et manque de puissance Polo 1.4 TDI BNM, help

     
  5. Re : Broute en charge et manque de puissance Polo 1.4 TDI BNM, help

    Faisceau mangé par des bêtes....
     
  6. Resolu

    Voila, c'est vrai que j'ai pas donné suite mais le soucis a été réglé .
    C'était le CALCULATEUR DE GESTION MOTEUR qui était mort , impossible a reprogrammer sans la connection Volkswagen internet donc direction la concession et 1200€ pièces et main-d'oeuvre .
    bon courage a tous .
    merci
     
  7. Re : Resolu

    merci pour l'information
     

Partager cette page

Chargement...