1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

bruit à l'accélération

Discussion dans 'Boite de vitesse et embrayage' créé par gahmed, 27 Janvier 2014.

  1. gahmed

    gahmed Débutant

    Marque:
    Autre
    Modèle:
    zafira A
    Date:
    01/2005
    Kilométrage:
    280000
    Code Moteur:
    y20dth
    Puissance:
    101
    bonjour

    après m'etre sorti du problème de culasse poreuse,
    mon nouveau bobo est que lorsque j'accélére ( a toute les vitesse)
    j'entends un bruit de frottement venant de la boite ( 6 v.)

    j'ai patienté dans l'espoir de le voir disparaitre mais en vain.
    en controlant l'huile de boite, je l'ai trouvée très liquide

    je l'ai donc changée.

    lors de la vidange j'ai constaté qu'il y avait un peu de limaille .

    je précise que ce bruit s'estompe complétement quand je suis en frein moteur
    ou en roulant au point mort.

    roulement ? couronne de pont ? :?

    vos avis me seront précieux pour un diagnos. précis

    merci
    _____
    Voiture concernée : Vw PASSAT - BMM - 2.0L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. gahmed

    gahmed Débutant

    Marque:
    Autre
    Modèle:
    zafira A
    Date:
    01/2005
    Kilométrage:
    280000
    Code Moteur:
    y20dth
    Puissance:
    101
    Re : bruit à l'accélération

    personne n'a eu ce genre de soucis ?

    ou peut etre que j'ai mal présenté mon problème ?
     
  4. JIJIDENIMES

    JIJIDENIMES Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    transporter t5
    Date:
    09/2008
    Kilométrage:
    82000
    Code Moteur:
    BRS
    Puissance:
    102
    Re : bruit à l'accélération

    bjr
    c'est sur que c'est pas facile de répondre ..
    si ton bruit n'est là qu'en "prise "
    normalement c'est quand ton couple moteur passe par la boite ; mais aussi par l'embrayage , et comme sur les véhicules , à présent il est à amortisseur de couple ??
    bon , l'huile de boite fluide ? elles sont comme ça .. pour la limaille ?? si ta préentation est à jour à 220.000 kms , un peu de limaille .. ça peut aller ..
    le couple du moteur passe par la boite ... mais aussi par l'embrayage !
    on peut pas faire un diag comme ça !
    mais pense à ton embrayage , les volants moteurs sont pleins de ressorts et de masselottes ..et des mécanismes dedans !
    bon courage ! ji ji
     
  5. gahmed

    gahmed Débutant

    Marque:
    Autre
    Modèle:
    zafira A
    Date:
    01/2005
    Kilométrage:
    280000
    Code Moteur:
    y20dth
    Puissance:
    101
    Re : bruit à l'accélération

    bonjour

    je te remercie pour ton intéret . a cause de mauvaise connection je n'ai pu te répondre à temps
    mais le problème est réglé :
    il s'agissait du roulement du pignon d'attaque ( axe qui sort de la boite et où se monte le systeme d'embrayage)
    il a pris dujeuet cela s'est répercuté sur l'engrenage de la couronne du pont.
    je viens de changer de boite. c'est plus sur et plus rapide meme si c'est un peu plus cher

    crdlt
    merci
     

Partager cette page

Chargement...