1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Bruit au démarrage 1.6 fsi

Discussion dans 'Moteur Essence' créé par Jc2eler, 22 Avril 2012.

  1. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Bonjour à tous.

    J'ai depuis un petit moment des bruits bizarres au démarrage de mon 1.6L fsi.
    Jusquà présent je pensais que c'était dû à une huile trop fluide, et que c'était un bruit de poussoirs hydrauliques qui se "désamorçaient" de leur huile.
    Je pensais avoir résolu le problême en mettant de la castrol edge en 5w30 http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=180569333760&ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1423.l2649#ht_4079wt_1396
    Ca ne le faisait plus, et puis c'est revenu... Après 2000 kms.

    Ca le fait à froid, ou après un bref arrêt moteur chaud.

    En installant elsawin 4.0, j'ai vu que le problème était décrit avec un fichier son.

    Je met le fichier son en pièce jointe, hélas je peux pas avoir la page où le problème est décrit, elle doit être sur le serveur vw.

    Si quelqu'un peut avoir accés à cet info je lui donnerait mon vin par mp; où si quelqu'un a une idée sur ce bruit qui commence à m'angoisser sur un moteur qui n'a pas 60000kms.

    A+[attachurl=1]
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Bruit au démarrage 1.6 fsi

    Bonjour

    Les huiles LL long life, n 'ont jamais durée la soit disant longévité escomptée : 30 000 km, et se sont révèlés être de mauvais lubrifiants au bout de 15 000Km pour moteur essence et 12 000 km pour moteurs à mazout ....

    Il faudrait utiliser maintenant que l 'usure du moteur est déja bien avancée, notament les poussoirs et la chaine de distribution et ses galets tendeurs, une huile plus épaisse genre 5/40 qu 'il faudra vidanger tous les 10 000 KM.
     
  4. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : Bruit au démarrage 1.6 fsi

    Salut MacGUYvert

    Je pense que pour la prochaine vidange je vais laisser tomber la LL et vidanger tous les ans. Je suis un petit rouleur, et ça devrait faire 8/9000 kms.
    Mais là j'ai un dilemme: mettre à la déchèterie de l'huile qui a 2000 kms, vendue au prix du champagne, je tousse. :D

    Apparemment le bruit au démarrage est connu chez vw et à fait l'objet d'un article au mst ( manuel service technique, je précise, et non maladie s....ment transmissible :D )

    J'aurais bien voulu savoir de quoi il retournait avant de balancer mon huile.

    A+
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Bruit au démarrage 1.6 fsi

    Tu peux continuer avec ton huile LL à condition de la vidanger tous les 10 000Km et ensuite tu prendra une huile plus épaisse à chaud :
    5/40 ou même 5/50 vendue trois fois moins chère, que tu vidangeras également tous les 10 000.

    Sur les 2 TFSI de mes gamins, j 'ai vidangé la LL après seulement 800 KM depuis la sortie du concessionnaire pour y mettre de la 5/40 que je vidange également tous les 10 000 depuis, et jamais aucun problème ni aucun bruit suspect, mais un prix de l 'huile presque raisonable ....

    Le problème de la LL, c'est la tenue au laminage, elle monte trop en température avec les pignoneries et les chaines de distribution, car c 'est loin d'être une huile EP pour : extrème pressure, comme l 'on utilise dans les boîtes de vitesses ....

    Quand on la fait couler dans le bac de vidange , je parle de la LL, elle est presque plus fluide que de l 'eau !!!! et ça, y en a pas bon pour le parties du moteurs soumises à forte pressions ....

    Mais elle est excellente pour les concessionnaires, qui plus vite le moteur sera déglingué, plus vite tu iras choisir un nouveau modèle dans la nouvelle gamme !!!!! Il faut bien faire marcher le commerce, tant pis si c'est sur ton dos .....
     
  6. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : Bruit au démarrage 1.6 fsi

    C'est vrai que c'est une huile très fluide; même neuve elle s'écoule comme de l'eau.

    Le problème sur mon moteur, c'est que les deux premières vidanges ont été faites chez vw avec de l'huile non LL pour diesel de la 505.01. Sans me reparamétrer mon odb en service classique.
    Du coup j'ai fait les vidanges toujours à un peu plus d'un an, mais avec de 9000 à 15000 kms max entre les vidanges.

    Aucun bruit à ce stade là.

    Après j'ai fait la vidange avec de la LL avec des intervalles n'excédant jamais 15000kms. C'est là que les premiers bruits sont apparus.

    Tu as écouté le fichier son?

    A+
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Bruit au démarrage 1.6 fsi

    Non je n 'ai pas écouté le fichier RAR, car je n 'ai pas l 'option RAR.

    La mécanique je veux bien ( depuis 50 ans ok ) mais les ordinateurs, c 'est not ok depuis le début ....

    Tout le monde se plaind de la LL sur tous les forums, mais si encore elle était moins chère qu 'une bonne vielle 5/40 qui a fait ses preuves !!!

    Maintenant en utilisant de la 5/40 ou de la 5/50 cela devrait s'arranger, mais je suis quand même septique en ce qui concerne la distribution et les poussoirs ...

    Il faudrait remplacer la chaine, les pignons,les tendeurs à patins et les poussoirs , bonjour la facture et merci la LL :evil:
     
  8. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : Bruit au démarrage 1.6 fsi

    Re MacGUYvert

    Je te met le fichier en zip.
    [attachurl=1]

    On dirait un diesel au démarrage.

    A+
     

    Fichiers attachés:

  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Bruit au démarrage 1.6 fsi

    Oui

    J 'ai bien entendu, l 'huile étant trop fluide, et depuis trop longtemps, les poussoirs ont pris du jeu, et leur clapet à bille doit fuir en permanence, et ceux-ci se "dégonflent" maintenant trop à l 'arrêt, ce qui fait que le temps que la pression d'huile, regonfle les poussoirs après chaque démarrage, ceux-ci feront un bruit de diesel .... utilise de la 5/40 au plus vite ....

    Mais l 'on peut très bien vivre avec , encore 100 000KM au moins ....
     
  10. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : Re : Bruit au démarrage 1.6 fsi

    Ok merci MacGUYvert

    Parce que quand j'ai lu ça:

    Je suis juste tombé dans les pommes, et je viens juste de me réveiller. :D

    Conclusion de l'huile plus épaisse rapidement.

    Par contre si quelqu'un peut avoir le compte rendu vw de cette anomalie référencée (2009810/19) par vw je suis preneur.
     
  11. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : Bruit au démarrage 1.6 fsi

    Re

    Après pas mal de recherche sur internet, je suis tombé sur des forums allemands où le cas semble être connu.

    En premier la description du cas 20009810/19. (c'est une traduction google)


    L'original en allemand si quelqu'un peut proposer une meilleur traduction.

    Et enfin le gars qui a tout démonté et recalé sa distribution.

    http://www.motor-talk.de/forum/1-4-tsi-zerlegt-wegen-kaltstartrasseln-erfahrungsbericht-t3088092.html


    D'après ce que j'en déduit ce serait un léger décalage dans la distribution variable, ou il faudrait faire un calage optimisé.

    Le moteur est différent du mien, mais la base doit être la même. Si quelqu'un peut m'éclairer sur ce qui a été fait dans le post allemand.

    A+
     
  12. Publicité Annonceurs

  13. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Bruit au démarrage 1.6 fsi

    Rebonjour

    Oui,la traduction est correcte, mais à la fin ils auraient quand même pu dire, à partir de quelle numéro de série moteur, les pièces avaient été modifiées .

    Le gars a donc remplacé les chaines; le pignon relais et les pignons d'entrainement des AAC dont celui qui comporte le déphasage, par des pièces ayant probablement subies un traitement , qui leur a donné une meilleure résistance à l 'usure .
    Il a remplacé son turbo également .

    Il dit bien que la pression de la pompe est correcte, mais une huile trop fluide comme la LL, se dépose trop vite , et totalement à l 'arrêt du moteur, ce qui fait que la pression d'huile dans ce cas la est trop longue à établir, et pendant les premières secondes du démarrage, ça "ferraille" lamentablement de partout !!!! Comme un diesel le fait en permanence ....

    Mais cela ne fait que confirmer tous mes posts précédents, seulement l 'on aurait pu éviter toutes ces misères, en bannissant d 'entrée l'huile LL au bénéfice d'une huile standard 5/40 ou même 5/50 . à vidanger tous les 10 000 tant pis ...

    Maintenant essaie de mettre cette 5/40 ou 5/50 dans ton moteur, et post moi la suite ...SVP ...

    Le magasin Carrouf, vends une 5/50 à 29E les 5 litres, qui donne des résultats tout à fait honorables ....
     
  14. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : Bruit au démarrage 1.6 fsi

    Merci pour ta traduction MacGUYvert ;)

    Le problème avec les fsi c'est qu'il te faut quand même une bonne qualité d'huile, car il y a une sorte de vanne egr comme sur les diesels, et ça charbonne allègrement au niveau des soupapes.

    Il y a tout un tas de photos sur elsawin de carter d'huile entièrement rempli de mélasse, et de culasses archi charbonnées.

    Le choix du carburant aussi joue pour beaucoup, ça fait 2 ou 3 ans que je roule au 98, et depuis 1an je ne met presque que du total 98, mais j'avoue que j'ai roulé au début au sp 95 :cry:

    Sinon en parcourant les sites, on voie bien que la LL n'est pas la panacée que je pensais au début, loin de là. :evil:

    A+ MacGUYvert
     
  15. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Bruit au démarrage 1.6 fsi

    Rebonjour JC2lr

    D'accord pour une huile d'une certaine qualité, mais comme l 'on est en 100% synthèse, elles se valent toutes, il n'y a qu 'une relation de viscosité, qui est apparue dans le temps ( avant de 2 ième choc pétrolier ) l 'on s' est rendu compte que les huiles de viscosité 5/50
    dont 50 est la viscosité à chaud donc plus épaisse qu 'une 30 à chaud, freinait trop l ' équipage mobile ( vilebrequin, bielles, pistons ) à très haut régime, et pour des raisons de consommation, l 'on a réduit la viscosité à chaud à 40 et même 30 .

    Mais à la fois, l 'on a également limité la vitesse à 130 , c 'était tout d'abord pour limiter les importations de pétrole .....

    Mais sur les FSI et TFSI il est venu se greffer un problème inconnu lors de la conception du moteur, c'est l' usure très rapide des distributions par chaine de ces moteurs. Souviens toi qu ' avec les courroies de distribution, le problème ne se posait pas.

    Il faut donc utiliser dans ces moteurs impérativement des huiles plus visqueuses, pour limiter cette usure trop rapide !!!!!

    Dans le temps, sur les moteurs SIMCA, il y avait une distribution par chaine, et il fallait impérativement changer la chaine et les pignons tous les 40 000 Km, mais c'était très facile à faire.... Mais nous n 'avions que des huiles minérales, qui arrivaient à totalement user un moteur à 80 000 KM et bien rares étaient les moteurs qui passaient les 100 000 .......
     
  16. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : Bruit au démarrage 1.6 fsi

    Moi qui croyait être tranquille avec une chaîne. :evil:

    En plus sur ces moteurs là, ça l'air d'être vraiment la galère, rien que pour enlever le carter de la distribution. N'étant pas mécano j'ai mis une matinée à changer mon kit distribution sur ma Golf2 en prenant un max de précaution, mais là je me voie mal en cas de soucis, à moins d'immobiliser ma voiture au moins une semaine.

    J'ai fait exactement 4500kms depuis ma vidange, mais je pense que dès que j'ai un instant je vais refaire.

    A ton avis je rechange le filtre à huile? J'en suis plus à 10€ prés à ce stade là.

    a+
     
  17. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Bonjour à tous.

    Alors je viens juste de refaire ma vidange avec l'huile carrefour 5w50 conseillée par MacGUYvert.
    Reste plus qu'à attendre le résultat.
    Par contre j'ai été un peu surpris par la couleur et l'aspect de cette huile.
    En effet j'étais habitué à la belle couleur or, de la mobil, ou la castrol en long live, et la carrefour ressemble à de l'huile de friture usagée, couleur marron.
    J'espère pas mettre fait refiler un invendu d'il y a dix ans, en plus il y avait 5€70de remise immédiate dessus. A voir donc...

    A+
     
  18. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re

    Bon bin le suspens aura été de courte durée; 1er démarrage à froid et bruit de castagnettes. :evil:

    Ou mes poussoirs sont usés et ne retiennent plus du tout l'huile, ou j'ai un problème de tendeur de chaîne de distribution. Pas évident d'arriver à cibler le bruit.

    A+
     
  19. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re

    J'ai peut être été un peu vite en besogne.
    Je m'explique: en fait une fois ma vidange faite, j'avais juste remis en route mon moteur, et l'avais laissé tourner 1 ou 2 mn avant de l’arrêter pour contrôler mon niveau d'huile.
    J'avais essayé dès le lendemain, et les castagnettes étaient revenues.

    En fait après avoir roulé avec la voiture, les choses se sont arrangées. J'en déduit que mes poussoirs n'étaient pas bien rempli, ou que l'huile ne s'était pas assez répandu et mélangé avec l'ancienne qui devait rester prisonnière des poussoirs hydrauliques.

    J'ai repris la voiture et tiré un peu dessus pour bien faire monter l'huile en température, et j'ai redémarré la voiture une heure après. Aucun bruit, alors qu'avant, moteur bien chaud, dès que je redémarrais après un bref arrêt, j'y avais droit.
    Re essais le lendemain après 24h d’arrêt, nickel.
    Je croise donc les doigts.
     
  20. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Merci JC2lr

    Pour le retour d'info, et pour avoir confirmé la justesse de mes dires......

    Bonne route !!!!!
     
  21. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Salut MacGUYvert

    Depuis bientôt près de 15 jours plus de bruits de castagnettes. Ca redonne le sourire, car franchement j'en pouvais plus. :evil: A chaque démarrage sur les parking de supermaché discrétion assurée, tout le monde se retournait. :)
    Reste plus qu'à rouler un peu avec, et voir dans le temps comment ça se comporte.
    Avec un peu de chance, mes poussoirs auront pas trop dégusté.
    Encore merci à toi, pour le partage de tes connaissances.

    A+ ;)

    PS par contre tu confirmes pour l'aspect de l'huile carrouf, on dirait de l'huile de friture?
    Bon c'est pas grave du moment qu'elle remplisse son rôle, mais j'ai quand même été surpris.
     
  22. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour JC2LR

    Oui l 'huile Carrouf a des reflets rougeatres, depuis 1 an ils viennent de l 'améliorer, et ce sont les esther phosphates contenus dans cette huile qui donne ces reflets .
    Je l 'utilise sur mes 4 voitures ( 5/40 pour celles qui ont moins de 200 000KM et 5/50 pour celles qui approchent les 400 000. )
    Je roule avec depuis le début, car elle était élaborée par Mobil qui faisait également le Mobil 1 . Cette huile a été conditionnée dans des emballages Carrouf . Et jamais aucun soucis !!!!!

    Par contre les essences et les gazoles Carrouf, laisse tomber, c 'est de la M..... cliquetis hors tolérances sur VAG-COM , ratées, surchauffe, surconsommation etc etc .....
     

Partager cette page

Chargement...